14 Kwietnia 2024 20:02:04
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· dodatkowe złącza s...
· [Howto] Xpenology na...
· Szukam zaproszenia n...
· RT-N18U - nie można...
· Asus TUF-AX3000_V2 p...
· [MOD] Tomato64 (x86-64)
· Firewall nie zawsze ...
· [MOD] FreshTomato-AR...
· Optware na CIFS
· RT-AX56U - Status kl...
· [MOD] FreshTomato-MI...
· Multiroom N z wykorz...
· [S] Asus RT-AC68U E1
· [S] ASUS RT-AC68U
· Rozłączanie klient...
· serwer VPN za wan'em
· Przejscie z dyndns f...
· WDR3600 i problem z WAN
· Jaki USB hub do syno...
· [S] Karta sieciowa Q...
Najpopularniejsze obecnie wątki
· [Howto] Xpenology... [18]
· Szukam zaproszeni... [14]
· dodatkowe złącz... [3]
· RT-N18U - nie mo... [3]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
36% [151 głosów]

Broadcom ARM
Broadcom ARM
52% [216 głosów]

Atheros
Atheros
5% [22 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [5 głosów]

Żaden z powyższych
Żaden z powyższych
4% [15 głosów]

Ogółem głosów: 416
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.234.244.181
Zobacz wątek
OpenLinksys » :: HOME MEDIA :: » Modemy 3G/LTE
 Drukuj wątek
Internet w Orange... Co robić ?.
ARCZI
Witam,

Mam problem z szybkością internetu w Orange. Mam Internet Domowy 4G :

Szacunkowe maksymalne prędkości transmisji danych w Sieci mobilnej:
pobieranie danych: 4G LTE - 370 Mb/s, 3G - 19 Mb/s, 2G - 0,23 Mb/s
wysyłanie danych: 4G LTE - 44 Mb/s, 3G - 4,6 Mb/s, 2G - 0,1 Mb/s
4G LTE (Agregacja Pasm), 3G (HSPA+), 2G (EDGE)


Wiem, że te prędkości są podane przez Orange i są naciągane i nie liczę się z tym , że tyle będę miał .
Mieszkam max 600m od nadajnika Orange w linii prostej.
Obecnie mam Router Huawei B525s 23a na którym pokazuje mi 4G+ i pełen zasięg. Pomimo tego wszystkiego mam transfer 35/10 Mbps.
Czy jest jakaś szansa abym osiągnął około 100 Mbps ? . Wiem, że zmiana routera na router 5G nie przełączy mi pasma na 5G gdyż w umowie mam 4G, a w mojej lokalizacji nie ma nadajników najnowszej generacji. Moje pytanie to takie co mam zrobić i czy gdybym zmienił router na Huawei 5G CPE Pro 2 mój internet nabrał by lepszej prędkości ?.

Dodam, że nie mam możliwości podłączenia się tutaj do światłowodu, więc pozostaje tylko karta sim i modem.

Mam jeszcze jedno pytanie czy jest szansa podłączenia modemu LTE z routerem poprzez adaptery PowerLine i postawienia ich w tryb bridge czyli mostu.
Wówczas przeniósłbym modem LTE w drugą część domu i zamiast przewodem RJ45 połączyłbym modem z routerem poprzez adaptery powerline poprzez instalację elektryczną ?.

Z góry dziękuję za poświęcony mi czas, oraz pomoc.
ARCZI załączono następujące plik:
Nie masz uprawnień, by zobaczyć załączniki w tym wątku.

---------------------------------------------------------------
ASUS RT-AX88U \ QNAP TS-251+-8G
---------------------------------------------------------------
 
evangelion69
A parametry "radiowe"?
Mikrotiki
 
ARCZI

evangelion69 napisał:

A parametry "radiowe"?

Chodzi Ci o WIFi ?. Jest ustawione tak jak powinno być.
---------------------------------------------------------------
ASUS RT-AX88U \ QNAP TS-251+-8G
---------------------------------------------------------------
 
Adooni
parametry LTE https://jackiewiczowie.blogspot.com/2...u-lte.html
Orange 300/50 Mb/s + ONT Terminal
HPE MS gen8 Proxmox 7.0-11 VMs: Router OPNsense 23.X-amd64 and OMV
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED
Asus RT-AC68U AccessPoint
 
ARCZI
Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.

Scalony z 22 listopada 2022 13:19:14:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.


Scalony z 22 listopada 2022 13:19:18:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.


Scalony z 22 listopada 2022 13:19:22:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.


Scalony z 22 listopada 2022 13:19:24:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.


Scalony z 22 listopada 2022 13:20:47:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.

Scalony z 22 listopada 2022 13:19:14:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.


Scalony z 22 listopada 2022 13:19:18:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.


Scalony z 22 listopada 2022 13:19:22:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.


Scalony z 22 listopada 2022 13:19:24:

ARCZI napisał:

Z telefonu w ty. Samym miejscu mam ponad 100 Mbps.


Scalony z 22 listopada 2022 17:35:34:
Chciałem napisać , że z telefonu w tym samym miejscu w domu mam 100 Mbps.
ARCZI załączono następujące plik:
Nie masz uprawnień, by zobaczyć załączniki w tym wątku.

Edytowany przez ARCZI dnia 22-11-2022 17:35
---------------------------------------------------------------
ASUS RT-AX88U \ QNAP TS-251+-8G
---------------------------------------------------------------
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 8

· Użytkowników online: 0

· Łącznie użytkowników: 24,117
· Najnowszy użytkownik: Ja
Czat
Musisz się zalogować, aby opublikować wiadomość.

tamtosiamto
31-03-2024 12:54
Wesolego jajka wszytskim forumowiczom Grin

tamtosiamto
28-03-2024 23:24
tak, tak zgadza sie, ale ja pytam o wykluczenie noda na guest network w first set, i to nie dziala

Adooni
24-03-2024 13:16
Guest network is currently designed to allow the first set of each band (2.4G, 5G, 5G-1) available to the AiMesh node

tamtosiamto
24-03-2024 03:03
ale w 1 jest opcja do wyboru - dla calej sieci albo rutera only i wlasnie o tym mowie, ze nie dziala

Adooni
23-03-2024 16:31
w dokumencie asusa jest ze wlasnie dla 1 ma dzialac na nodach tez

tamtosiamto
23-03-2024 15:39
tak, ale nie zmienia to faktu, ze w pierwszej nie dziala wylaczanie aimesh dla goscinnej( a powinno), czyli jest jakis bug. Mam start soft, bo to dsl-ac68 ktory nie jest juz updateowany

Adooni
22-03-2024 18:07
nie, 1 wsza bedzie wszedzie trzeba 2ga zrobic dla kazdego pasma te nie sa przenoszone

tamtosiamto
19-03-2024 19:57
czyli jak mam jedna siec goscinna to powinno dzialac separowanie gosci od noda -a nie dziala Smile

tamtosiamto
19-03-2024 19:50
@Adooni 'Only one set is available for 1 band' i tak mam-1 set dla 2.4ghz i 1 dla 5ghz-czy czegos nie rozumiemW drugiej sieci goscinnej nie ma opcji wyboru Ruter only/ All nodes

Adooni
19-03-2024 19:14
no to przeczytaj to 2 pod - 1 stet z kazdego pasma jest dopuszczony na nody. zrob 2 siec jako goscinna na danym pasmie i wtedy sprawdz

71,054,484 unikalnych wizyt