25 Września 2021 05:14:46
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· cake QoS
· Problemy z WiFi
· Router Asus RTU-N18U
· RT-N18U - ARM z jedn...
· Multiroom N z wykorz...
· Naprawa ASUS RT-AC68U
· HPE MS gen8 jako rou...
· [S] i5-4570TE
· nie odtwarza po LAN
· Asus RT-AC56U mod to...
· [MOD] FreshTomato-AR...
· [S] Asrock Rack C275...
· RT-N16
· Nie dziala drugi rou...
· obuwa nas, 4+ hdd
· ASUS RT-N18U wydajno...
· Jaki router wybrać-...
· EA6900 problem z has...
· firewall na Kamikaze...
· [HOWTO] Load-Balanci...
Najpopularniejsze obecnie wątki
· Multiroom N z wyk... [1220]
· RT-N18U - ARM z j... [315]
· Asus RT-AC56U mod... [122]
· cake QoS [12]
· HPE MS gen8 jako ... [7]
· nie odtwarza po LAN [7]
· Router Asus RTU-N18U [6]
· Problemy z WiFi [1]
· Naprawa ASUS RT-A... [1]
· [S] i5-4570TE [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [146 głosów]

Broadcom ARM
Broadcom ARM
52% [203 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [12 głosów]

Ogółem głosów: 392
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.237.2.4
Zobacz wątek
OpenLinksys » :: PORTAL :: » Projekty
 Drukuj wątek
UptimeOnWWW v4.5 to do list / wishlist
trefl
czego dokladnie nie zrozumiales?
zacytuje to wszystko co napisalem:
"mi nie wykrywa Windows XP Pro SP2 ENG"

"nie podaje nic, za OS: nie ma nic "

"znalazlem rozwiazanie:
wykrywa kiedy program dziala w jezyku polskim
nie wykrywa kiedy dziala w jezyku angielskim"

co jest w tym niejasne??
 
szafran
o widzisz... moze jakbys od razu napisal:

nie wykrywa winxp sp2 eng, w czasie gdy prog dziala pod jezykiem angielskim, ale wykrywa jak prog dziala w jezyku polskim

to bym nie musial sie domyslac co jest do czego.

siedzac przy kompie i czytajac Wasze posty z bledami robie czasami kilkanascie rzeczy oprocz tego, wiec starajscie sie byc jak najbardziej dokladni i tresciwi (przyklad pana trefla - jego info po kawalku mnie troche zakrecilo, ale poskladane w calosc jest git).
Pozdrawiam
Szafran
___
Router: Linux x64 miniPC i5-5250U 8GB/120GB/1TB + AP: Asus RT-AC5300 + 5x Switch: TP-Link TL-SG108
 
trefl
przeciez dokladnie to napisalem
 
NeoX
A mnie przydałaby się jeszcze wersja na linuksa Smile
I najlepiej bez wykorzystania Xów ahh...xD
 
szafran
@trefl:
"jakbys OD RAZU napisal" = jakbys to napisal za pierwszym razem w jednym poscie.

zreszta nie wazne.
Pozdrawiam
Szafran
___
Router: Linux x64 miniPC i5-5250U 8GB/120GB/1TB + AP: Asus RT-AC5300 + 5x Switch: TP-Link TL-SG108
 
misiom1
Mi na WAG200G na firmware : 1.01.04 nie pobiera danych z routera, pisze że błąd podczas pobierania danych.
 
Radzio84
Z ciekawości sprawdziłem programik pod USRobotics 9108a (wybrałem firmware dla 9106) i działa bez zarzutu. Generowane dane porównałem z wyświetlanymi w telnetowym interfejsie.
Edytowany przez Radzio84 dnia 18-05-2007 19:24
 
szafran
Jakby ktos byl zainteresowany kontynuowaniem projektu to niech sie zglosi na PW.
Pozdrawiam
Szafran
___
Router: Linux x64 miniPC i5-5250U 8GB/120GB/1TB + AP: Asus RT-AC5300 + 5x Switch: TP-Link TL-SG108
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 4

· Użytkowników online: 0

· Łącznie użytkowników: 24,031
· Najnowszy użytkownik: qra69
Czat
Musisz się zalogować, aby opublikować wiadomość.

Maniek91PL
04-09-2021 10:34
Wink super ! Dzięki ! Adooni ! już testuje co i jak

Adooni
04-09-2021 06:31
sprawdzasz w status - overview, a zmieniasz w Basic - Network

Maniek91PL
03-09-2021 22:37
jak sprawdzić i zmienić kanał w wifi 2.4 w tomato ? Shock

goof3r
23-07-2021 16:21
Mi chodziło w sekcji VPN bo w WAN to nic mi nie da jak zmienie....

Adooni
22-07-2021 21:34
nie mam pod reka FT ale powinno to byc w WAN Settings -Type - L2TP. Jest tam tez pole L2TP Server

goof3r
22-07-2021 20:08
Witam, takie małe pytanie mam, czy w najnowszej wersji freshtomato jest możliwosć postawienia serwera/klienta VPN L2TP ?

Maniek91PL
20-07-2021 13:55
potwierdzam, wyczyściłem przeglądarkę, działa teraz prawidłowo na najnowszym freshtomato ! Dzięki jeszcze raz

Maniek91PL
18-07-2021 13:51
a nie, tego nie wyczyściłem! ważna uwaga, nie pomyślałem o tym ! sprawdzę !

Adooni
18-07-2021 08:12
a czysciles cache przegladarki?

Maniek91PL
18-07-2021 01:54
czyli robić czystą instalację i wpisywać wszystko od nowa Shock ?

45,261,889 unikalnych wizyt