12 Kwietnia 2024 21:00:58
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· dodatkowe złącza s...
· Szukam zaproszenia n...
· RT-N18U - nie można...
· Asus TUF-AX3000_V2 p...
· [MOD] Tomato64 (x86-64)
· Firewall nie zawsze ...
· [Howto] Xpenology na...
· [MOD] FreshTomato-AR...
· Optware na CIFS
· RT-AX56U - Status kl...
· [MOD] FreshTomato-MI...
· Multiroom N z wykorz...
· [S] Asus RT-AC68U E1
· [S] ASUS RT-AC68U
· Rozłączanie klient...
· serwer VPN za wan'em
· Przejscie z dyndns f...
· WDR3600 i problem z WAN
· Jaki USB hub do syno...
· [S] Karta sieciowa Q...
Najpopularniejsze obecnie wątki
· Szukam zaproszeni... [10]
· RT-N18U - nie mo... [3]
· dodatkowe złącz... [1]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
36% [151 głosów]

Broadcom ARM
Broadcom ARM
52% [216 głosów]

Atheros
Atheros
5% [22 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [5 głosów]

Żaden z powyższych
Żaden z powyższych
4% [15 głosów]

Ogółem głosów: 416
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.235.172.123
Zobacz wątek
OpenLinksys » :: PORTAL :: » Testy i recenzje
 Drukuj wątek
Asus RT-N16
shibby
blad z pobieraniem adresu dla WAN po wgraniu tomato juz opisywalem w instrukcji instalacji. to znany problem. ale wystepuje tylko przy pierwszym wgraniu tomato.
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
shibby
ad1) ty mi tego nie musisz pisac. idz na linksysinfo i napisz w temacie o tomato k26. Ja ci napisalem co mi kiedys teddy na ten temat napisal.

ad2) jw zglos do teddiego i tyle. Moze sie nie da na tomato, moze sterownik nie pozwala. A moze teddiemu sie nie chce. Polemizowac sobie mozemy Smile
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
shibby

Cytat

poprzednio wspomniales o obsym

no widzisz co mi w glowie Pfft moj blad Smile
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
bogoria

Cytat

Tytan69 napisał/a:
@bogoria ASUS? Wink

sam się sobie dziwię, bo w tych sprawach jestem ciemny jak tabaka w rogu. może trochę zachowałem się jak sroka i chciałem mieć najlepszy. wczoraj podłaczyłem go i miałem spaprany wieczór. zaczęlo sypać się polączenie z netem imyślałem, że to kwestia routera. potem okazało się, że chyba vectra zrobiła sobie przerwę. mam jedno(na razie ) pytanko. muszę przez jakiś czas być na oryginale. wczoraj dodałem wszystkich i potem w związku z problemami dałem w mapie sieci odśwież. czy wtedy kasuje całą listę użytkowników i wpisuje tylko tych aktywnych.czy na mixie w wi-fi będzie pracował wolniej, bo takie odniosłem wrażenie. sorki za takie lamerskie pytanko
Edytowany przez bogoria dnia 05-03-2010 07:04
 
shibby
na te pytania to chyba sam musisz sobie odpowiedziec bo wszystkich ktorych znam, ktorzy maja tego asusa nie mieli oryginala dluzej niz 30min Smile (pomijam obsego bo robil test, wiec moze z godzine wytrzymal)
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
shibby
nie sprawdzalem wydajnosci wifi z kompa do lapka. Ale z usb mam tak:
- po ftp max 2.5MB/s
- po sambie ok 5.5MB/s

tyle ze ja mam na wifi mode na auto + wpa2-aes i nie ruszalem nic w zaawansowanych opcjach.
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
bogoria
no to ja chyba pobiję rekord na oryginalnym sofcie(po prostu jestem jeszcze w tych sprawach za cienki. pewnie jak już ukaże się wersja ostateczna tomato, to nie będzie innego wyjścia, bo faktycznie niewiele mozna tam ustawić. poczekamy, zobaczymy. ale sprzęcik jest okSmileSmile
 
shibby
ja nie iwem na co ty czekasz. Jezeli chodzi o asusa to obecna wersja tomato wspiera go w 100%. Nowe wersje beta poprawiaja bledy lub dodaja obsluge dla nowych sprzetow np netgeara 3500l. Wkoncu to ma byc soft na wiele routerow Smile Wgrywaj smialo.
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
adriaanek
po miesiącu używania oryginalnego softu, zdecydowałem się na Tomato Wink
wygląd taki se Pfft ale 'to' nie ma wyglądać, tylko działać Pfft
ASUS RT-N16 + Tomato Firmware 1.28.0000 MIPSR2-121 K26 USB AIO
 
shibby
zmien sobie skorke na przedostatnia Smile efekt wizualny wzrasta o 300% Pfft
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
adriaanek
zmieniłem Wink o niebo lepsze ;P teraz tak... chcałem pobawić się i spróbować zainstalować coś do ściągania torrentów, rapidshare etc... no i tam są jakieś polecenia typu "mkdir /mmc/opt", zdążyłem się zorientować, że te polecenia wpisuje sie za pomocą konsoliSmile zatem ściągnąłem sobie Putty i zapuściłem 192.168.1.1 wyskakuje okienko i pisze:
Login:
więc wpisuje login, następnie wyskakuje
password:
wpisuje i wyskakuje mi okienko, że dostęp zabroniony ... dlaczego ? Sad

w Tomato ustawiłem SSH Deamon Enable at Startup, oraz wcisnąłem START NOW Smile hasło zmieniałem kilka razy, zeby nie było że to wina mojego hasła i kicha ... :/


ASUS RT-N16 + Tomato Firmware 1.28.0000 MIPSR2-121 K26 USB AIO
 
shibby
login root
haslo z www.
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
obsy
Zwykły linksys pokaże Ci kontroler USB Smile.

Po prostu broadcomy mają więcej elementów w chipie niż jest wykorzystywane...
Masz niepotrzebny ruter, uszkodzony czy nie - ch?tnie przygarn? go.
http://eko.one.pl - prawie wszystko o OpenWrt
http://openrouter.info
 
shibby
pod nozkami masz plomby a pod plombami srubki.

btw sam nie rozbieralem ale widzialem na fotkach.
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
Exeqtor
Gdyby kogoś to interesowało to Asus wypuścił nowy soft
ftp://ftp.asus.com/pub/ASUS/wireless/...6_9010.zip
Edytowany przez Exeqtor dnia 10-03-2010 19:16
Asus RT-AC68U OFW
Synology DS213
 
shibby
niech lepiej wypuszcza nowe zrodla i sterowniki broadcoma Smile
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
Exeqtor

Cytat

shibby napisał/a:
niech lepiej wypuszcza nowe zrodla i sterowniki broadcoma Smile

a to ftp://ftp.asus.com/pub/ASUS/wireless/...10_tar.zip nie są źródła ?
Asus RT-AC68U OFW
Synology DS213
 
shibby
no to gra. Nawet nie sprawdzalem. Miejmy nadzieje ze w tych zrodlach sa tez nowe sterowniki broadcoma a nie tylko poprawki asusa.
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
shibby
@belliash

nie

nie

Powiem ci ze bardzo kombinujesz. U mnie asus chodzi jak zloto a ty widze masz ciagle jakis problem. Co ty z biedakiem robisz Smile
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
shibby
po pierwsze - ext3 na pendrive? - fail - uzyj ext2
po drugie - plikopartycje? - fail - czemu nie porobisz na nim poprostu partycji?
Proxmox VE: i7-7700T, 48GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 16

· Użytkowników online: 0

· Łącznie użytkowników: 24,117
· Najnowszy użytkownik: Ja
Czat
Musisz się zalogować, aby opublikować wiadomość.

tamtosiamto
31-03-2024 12:54
Wesolego jajka wszytskim forumowiczom Grin

tamtosiamto
28-03-2024 23:24
tak, tak zgadza sie, ale ja pytam o wykluczenie noda na guest network w first set, i to nie dziala

Adooni
24-03-2024 13:16
Guest network is currently designed to allow the first set of each band (2.4G, 5G, 5G-1) available to the AiMesh node

tamtosiamto
24-03-2024 03:03
ale w 1 jest opcja do wyboru - dla calej sieci albo rutera only i wlasnie o tym mowie, ze nie dziala

Adooni
23-03-2024 16:31
w dokumencie asusa jest ze wlasnie dla 1 ma dzialac na nodach tez

tamtosiamto
23-03-2024 15:39
tak, ale nie zmienia to faktu, ze w pierwszej nie dziala wylaczanie aimesh dla goscinnej( a powinno), czyli jest jakis bug. Mam start soft, bo to dsl-ac68 ktory nie jest juz updateowany

Adooni
22-03-2024 18:07
nie, 1 wsza bedzie wszedzie trzeba 2ga zrobic dla kazdego pasma te nie sa przenoszone

tamtosiamto
19-03-2024 19:57
czyli jak mam jedna siec goscinna to powinno dzialac separowanie gosci od noda -a nie dziala Smile

tamtosiamto
19-03-2024 19:50
@Adooni 'Only one set is available for 1 band' i tak mam-1 set dla 2.4ghz i 1 dla 5ghz-czy czegos nie rozumiemW drugiej sieci goscinnej nie ma opcji wyboru Ruter only/ All nodes

Adooni
19-03-2024 19:14
no to przeczytaj to 2 pod - 1 stet z kazdego pasma jest dopuszczony na nody. zrob 2 siec jako goscinna na danym pasmie i wtedy sprawdz

71,014,533 unikalnych wizyt