10 Sierpnia 2022 22:54:57
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· Konfiguracja vlanów...
· [MOD] FreshTomato-MI...
· [MOD] FreshTomato-AR...
· VLAN na podstawie MAC
· Asus RT-AX86U i WPA3
· [SOLVED] Przechwytyw...
· Asus 4G-AC68U
· TP-link EAP245
· S1200V3RP
· ER-X + AC PRO + Toma...
· [S] Unifi switch US-...
· Wireless Client bez NAT
· Jak to skonfigurowac...
· Asus RT-ac68u i prę...
· [HOWTO] Kompilacja "...
· [HOWTO] Link Aggrega...
· VPN TAP Tomato Nie d...
· [S] Sprzedam EdgeRou...
· Asus RT-AC56U mod to...
· Alternatywa dla Funb...
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [702]
· [MOD] FreshTomato... [380]
· Asus RT-AX86U i WPA3 [7]
· Asus 4G-AC68U [5]
· VLAN na podstawie... [2]
· [SOLVED] Przechwy... [1]
· Konfiguracja vlan... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [148 głosów]

Broadcom ARM
Broadcom ARM
52% [209 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [13 głosów]

Ogółem głosów: 402
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.238.252.196
Zobacz wątek
OpenLinksys » :: PORTAL :: » Testy i recenzje
 Drukuj wątek
Asus RT-AC1200G+
kille72
https://openlinksys.info/forum/viewth...ost_159142
 
pmq
Czy ten router można zasilić POE?
Jeśli tak, to zakładam że do portu LAN nie WAN?
 
djwujek
Nie można ma zasilacz dedykowany
---- SIEĆ 1 -----

1.Modem Vectra 600/60 Mbps
2. Edgerouter X - Dom
3. Edgerouter X - Goście
4. Edgeswitch 24 Lite
5. Asus RT-N 12 d1 DD WRT 43012 - Goście
6. Nas QNAP TS-228A + 1 x 4TB
6. UPS 510W

------ SIEĆ 2 -------
1.Modem Livebox 3.0
 
pmq

Cytat

djwujek napisał(a):

Nie można ma zasilacz dedykowany


Ale zasilacz dałbym właśnie ten z kompletu - tylko z przejściówką, która wpuści zasilanie do kabla Ethernet...
 
doit
Mam problem z tym routerem. Po zapoznaniu się z recenzją postanowiłem go kupić. Wszystko działa poprawnie, jednak wygląda jakbym miał jakąś okrojoną wersję oprogramowania. Na załączonym obrazku zrzut dostępnych funkcji w GUI w porównaniu z tym co jest w instrukcji czy tu w recenzji widać gołym okiem, że coś jest nie tak. Firmware routera oznaczony jest nr 3.0.0.4.380.3971 ze strony ASUSa ściągnąłem nowsze oprogramowanie 3.0.0.4.380.4089, jednak po jego wgraniu oznaczenie firmware się nie zmienia. Nadal są niedostępne funkcje, które autor recenzji miał w oprogramowaniu przy teście. Z czego to może wynikać? Jakie powinienem wgrać oprogramowanie, żeby uzyskać dostęp do wszystkich funkcji? Szczególnie interesuje mnie konfiguracja NAT oraz UPnP.

image.ibb.co/fvSk6F/Zrzut_ekranu_2017_04_07_o_12_14_08.png
 
Steel_Rat
A w jakim trybie działa ten router?
WRT3200ACN (WRT32X) + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
doit
AP ponieważ połączony jest kablem z Huawei B593 który ma antenę zewnętrzną. Jeżeli z trybu AP wynikają ograniczone funkcje, to czy jest jakieś rozwiązanie pozwalające w tej konfiguracji uruchomić te funkcje. To też nadal nie tłumaczy nie wgrywania oprogramowania do najnowszej wersji.
 
Steel_Rat
To zależy.
Tak menu masz ograniczone bo masz tryb AP. Jak ustawisz jako router to będzie pełne menu. W który port masz wpięty kabel z którego chcesz zrobić aktualizację?
Edytowany przez Steel_Rat dnia 07-04-2017 15:55
WRT3200ACN (WRT32X) + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
doit
Jedno z wejść LAN. W tej chwili nie mogę sprawdzić, jednak jeżeli ma to znaczenie doprecyzuję dziś ok 18-19. Rozumiem, że włączenie trybu router w mojej konfiguracji nie będzie miało żadnych negatywnych konsekwencji. Dziękuję za pomoc.
 
Steel_Rat
Jedyna konsekwencja to to że port wan nie będzie zmostkowany do lan. Jak kabel masz w pięty teraz do wan i przez niego chcesz zrobić aktualizację to może ona nie działać.
Acha przy zmianowym z AP za router, może zmienić sie IP na lanie.
WRT3200ACN (WRT32X) + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
doit
Dziękuję za pomoc. Udało mi się wgrać nowe oprogramowanie. Napiszę, gdyby ktoś kiedyś miał podobny problem. Trzeba najpierw przywrócić ustawienia fabryczne routera, następnie połączeniem przez kabel, optymalnie w przeglądarce IE wgrać nowe oprogramowanie (to doradziła mi pomoc techniczna Asusa).

Po tej operacji i wybraniu trybu pracy jako "router" a nie "AP" wszystkie opcje są dostępne.

Przy okazji muszę jednak dopytać o konfigurację. Do tej pory router Huawei B593 miał włączone DHCP, do niego jako AP kablem był podpięty Asus RT-AC1200G+, który miał wyłączone DHCP, był w tej samej podsieci i miał przypisane stałe LAN IP spoza puli DHCP. Wszystkie urządzenia łączące sięz Asusem przez WiFi oraz LAN otrzymywały IP z puli DHCP routera Huawei.

Jak powinna wyglądać ta konfiguracja przy ustawieniu Asus RT-AC1200G+ w tryb routera? LAN i WAN nie mogą być w tej samej podsieci i muszą mieć inne zakresy IP. Czy w takim razie powinienem ustawić na Huawei inną podsieć (np. 255.255.0.0 zamiast 255.255.255.0) oraz IP (np. 192.168.2.1 zamiast 192.168.1.1) oraz wyłączyć DHCP, natomiast na routerze Asusa włączyć DHCP, ustawić podsieć 255.255.255.0 i IP 192.168.1.1. oraz ustawić bramę domyślną na IP routera Huawei (192.168.2.1)? Czy powinno to być jakoś inaczej rozwiązane?
 
Steel_Rat
255.255.255.0 to jest maska podsieci. Tego nie zmieniasz. By korzystać z funkcji routera na asusie to musi być on podpięty portem WAN do LAN 1 routera. I mieć ip na LANie np. 192.168.2.1. Inne niż na 1 routerze
WRT3200ACN (WRT32X) + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
doit
Rozumiem, a który router ma mieć włączone DHCP?
 
Steel_Rat
Oby dwa. Każda sieć jest osobna. Jak łączysz routery LAN - LAN to wtedy ten drugi musi mieć wyłączone DHCP.
WRT3200ACN (WRT32X) + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
doit
Dziękuję za pomoc. Wszystko działa. Jedyny problem na jaki trafiłem, to konfiguracja drugiego routera na innym poziomie w lokalu. Ten router jest połączony LAN do routera Huawei do tej pory oba działały jako AP z Asusem w tej samej sieci. Teraz nie jest to możliwe, bo są dwie odrębne sieci. Chyba jedyna opcja to gdyby drugi router połączyć jako wireless bridge z Asusem.
 
dampy96
Witam posiadam ten router od miesiaca niestety raz go wymianiałem i raczej niepotrzebnie.
Powiem w wprost Mój router asusa ma w porównaniu do poprzedniego mojego starego routera TP--LINK TL-WR702N strasznie słaby zasieg sieci wifi Sad
Rozumiem pewne restrykcje dotyczące sieci wifi które ostatnio weszły w życie lecz po routerze za 300 zł spodziewałem sie czegos innego w pokoju obok( a mam mały drewniany dom) jakieś 5 metrów od routera 1 ściana mam zaledwie 1-2 kreski a stojac 2 metry przed routerem zasieg jest na poziomie -50dBm !!!
Myślałem , że router jest po prostu zepsuty dlatego dokonałem wymiany lecz po skonfigurowaniu nowego routera sytuacja jest identyczna :/ nie wiem można jakoś poprawić ten zasieg ?
Sprawdzalem równiez w innym domu ten router tam również sytuacja z zasiegeim wręcz fatalna router ustawiony na drugim pietrze zasieg przyzwoity był tylko na jednym pietrze nie objął nawet całego domu !!!
 
waldop
Też mam ten model. Wersja 3.0.0.4.380_1234.Nie aktualizuje ponieważ nowsze wersje mają błedy stabilności. Ostatni raz zaglądałem do niego z dobre parę miesięcy temu. Od tego czasu działa bez problemu. Co do zasięgu u mnie, dom 150 m2 działa na całej powierzchni bez zająknięcia. Dużo danych przepchniętych miesięcznie ~200GB. Najdalszy link to około 10 m. Działa stabilnie jako 2.4 i 5Ggz.
=================================
R7000 freshtomato 2020.2 K26ARM USB AIO-64K (THX)
APC Back-UPS Pro 1500VA + BR24BPG
2x Planet WGSW-24040 LACP 2Gb/s
EMC IX4-300D RAID 5 4x2Tb LACP 2Gb/s
Netgear WNDR 4700 @shibby
Alienware Aurora Xeon X5670@4.2Ghz
 
dampy96
Nie rozumiem dlaczego u mnie jest tak olbrzymi problem z zasiegiem wątpie by był znów problem z routerem w końcu wymieniłem go na a dalej jest to samo .Najbardziej boli mnie to że tam gdzie zasię g w starym routerze był na 3-4 kreski w tej chwili jest na poziomie ledwo jednej
 
Adooni
a czy sprawdzales na roznych urzadzeniach zasiag. Problem moze nie byc z routerem ale z karta sieciowa np laptopa. Niestety niekompatybilnosc jest czesta przyczyna i wtedy trzeba poszukac innych sterownikow czasami to pomaga. Jak masz np tel z androidem to zainstaluj wi-fi analyzer i sprawdz jaka pokazuje moc sygnalu.
UPC 300/25 Mb/s + Connect Box(bridge)
HPE MS gen8 Proxmox 7.0-11 VMs: Router OPNsense 22.1.6-amd64 and OMV
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED
Asus RT-AC68U AccessPoint
 
dampy96
Tak zasieg sprawdzałem głownie na 2 telefonach i tablecie bo z nich najczęściej korzystam z wifi .Robiłem takze testy wifi analyzerem oto efekty : http://imgur.com/a/rWYs0 Mój dom ma max 100 metrów kwadratowych powieszchnia niezbyt duża , nie wykluczam że jest jakiś problem np poza routerem ponieważ miałem sytuacje z moim poprzednim routerem tp-linka ze jego zasieg sygnału spadł niemal o połowe po 2 latach użytkowania lecz nie wiem jak wytłumaczyc to ze asusa sprawdzałem w 2 innych domach i sytuacja była podobna baa co lapsze u mojej rodziny gdzie mają 2 pietrowy dom router umiejscowiony na 2 piętrze przegrywał z średnim tp-linkiem za 120 zł jeżeli chodzi oczywiscie o zasięg sieci wifi 2.4GHz .Co jeszcze jest warte zauwazenia w moim routerze to fakt że siec wifi 2.4GhZ jest dużo słabsza i ma mniejszy zasieg od sieci 5GHz co wydaje mi sie ze powinno z tym być odwrotnie Smile
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 8

· Użytkowników online: 1
cyberbob32

· Łącznie użytkowników: 24,101
· Najnowszy użytkownik: rdr3e
Czat
Musisz się zalogować, aby opublikować wiadomość.

sts
28-06-2022 11:11
Mój wynik po wifi 1.2GB/s (serwer po lan 1GB/s) https://tiny.pl/93
mj2 i szukam jeszcze czegos szybszego (mówimy o wifi)

maxikaaz
28-06-2022 10:50
@sts - nie, to wyniki z kabla. Klientów AC mam kilku, ale chyba wszyscy "jednostrumien
iowi" 80MHz (czyli 433Mbit/s), więc max. po radiu to ok. 200Mbit/s.

sts
28-06-2022 07:48
@maxikaaz Czy takie prędkości masz po wifi?

maxikaaz
27-06-2022 21:54
@sts - https://ujeb.se/tw
XQeW

maxikaaz
27-06-2022 21:42
@sts - u mnie światło 1000/300 obrabia R7000, awaryjnie mam AC56u. R7000 wykręca 930-940Mbit/s, AC56u mniej o jakieś 20-30Mbit/s. Na obydwu FreshTomato i CTF.

kille72
27-06-2022 19:11
Dołączył: 12/02/2007, zauważyłem ze jestem 15 lat starszy... Grin

sts
27-06-2022 13:30
No licze ze kiedys bedzie czyste czyste openwrt na ten sprzet. rdzenie sie nie licza, wazne prekosci po usb i predkosci działania internetu. A jaki router do 400zł byscie polecili? pod swiatło 600?

tamtosiamto
26-06-2022 19:26
dla testu wydac 250zl slabe to jest , jak sie to robi tylko dla rdzeni, skoro tyle jest sprawdzonych alternatyw

sts
21-06-2022 16:44
chinskie, mam nadzieje ze bedzie oficjalne, dla testu jak najbardziej ok

maxikaaz
21-06-2022 15:21
@sts - ale to oficjalne wsparcie jest...? Czy takie chińsko-szemrane, z ryzykiem, że komuś bitcoiny kopiesz na tych czterech rdzeniach?

54,318,297 unikalnych wizyt