18 Maja 2024 16:22:06
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· [MOD] FreshTomato-MI...
· [MOD] FreshTomato-AR...
· [Howto] Xpenology na...
· Takedown 2000
· [HOWTO] Kompilacja "...
· nju swiatło pytania
· konfiguracja router ...
· Asus TUF-AX3000_V2 p...
· Jaki router kupić? ...
· Szukam zaproszenia n...
· dodatkowe złącza s...
· RT-N18U - nie można...
· [MOD] Tomato64 (x86-64)
· Firewall nie zawsze ...
· Optware na CIFS
· RT-AX56U - Status kl...
· Multiroom N z wykorz...
· [S] Asus RT-AC68U E1
· [S] ASUS RT-AC68U
· Rozłączanie klient...
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [870]
· [MOD] FreshTomato... [405]
· [Howto] Xpenology... [30]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
36% [151 głosów]

Broadcom ARM
Broadcom ARM
52% [216 głosów]

Atheros
Atheros
5% [22 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [5 głosów]

Żaden z powyższych
Żaden z powyższych
4% [15 głosów]

Ogółem głosów: 416
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
44.221.70.232
Zobacz wątek
OpenLinksys » :: PORTAL :: » Testy i recenzje
 Drukuj wątek
Asus RT-N10U - znany i lubiany w nowej odsłonie
maxleser
Witam,

Dorzucę swoje trzy grosze:

jest trzeci sposób TFTP (idea taka sama jak Restoration Tool ASUSa) wgrania firmware do tego routera (router prosto z pudełka, fabryczny firmware) podobnie jak w Buffalo:

3) Ustawiamy IP na komputerze na 192.168.1.x
wciskamy reset załączamy zasilanie (trzymamy reset przes ok. 10s) i przesyłamy firmware za pomocą tftp po 27 sekundach ( ponad 7MB trochę idzie ) firmware zostanie przesłany czekamy (bezpiecznie 2 mnutki) robimy restart manualnie.
Po wgraniu nie wszystkie zakładki działają prawidłowo, ale ...
Wchodzimy standardowo na 192.168.1.1 (admin/admin) robimy clear nvram through. Czekamy minutkę i ..
cieszymy się Tomato by Shibby: tomato-K26USB-1.28.RT-N-5xRAF-EN-MIPSR2-079V-BT-VPN.trx.

Jest jedno ale wszystko działa oprócz... NIE mogę za nic zdalnie wbić się na router przez WAN (http,https,ssh,telnet) nic nie odpowiada. Usługa DYNDNS działa, pingi idą Ogólnie router wraz z bramką ADSL Siemens 4100, działa tydzień nie ma problemów.

Pomóżcie bo mam obcięte macki.

Pozdrawiam
Edytowany przez maxleser dnia 23-01-2012 22:10
BAZA I: ASUS RT-10U
BAZA II: ASUS RT-10U
BAZA III: TP-Link WR1043ND
ADSL: Siemens 4100
 
kima12

Cytat

maxleser napisał(a):

Witam,

Dorzucę swoje trzy grosze:

jest trzeci sposób TFTP (idea taka sama jak Restoration Tool ASUSa) wgrania firmware do tego routera (router prosto z pudełka, fabryczny firmware) podobnie jak w Buffalo:

3) Ustawiamy IP na komputerze na 192.168.1.x
wciskamy reset załączamy zasilanie (trzymamy reset przes ok. 10s) i przesyłamy firmware za pomocą tftp po 27 sekundach ( ponad 7MB trochę idzie ) firmware zostanie przesłany czekamy (bezpiecznie 2 mnutki) robimy restart manualnie.
Po wgraniu nie wszystkie zakładki działają prawidłowo, ale ...
Wchodzimy standardowo na 192.168.1.1 (admin/admin) robimy clear nvram through. Czekamy minutkę i ..
cieszymy się Tomato by Shibby: tomato-K26USB-1.28.RT-N-5xRAF-EN-MIPSR2-079V-BT-VPN.trx.

Jest jedno ale wszystko działa oprócz... NIE mogę za nic zdalnie wbić się na router przez WAN (http,https,ssh,telnet) nic nie odpowiada. Usługa DYNDNS działa, pingi idą Ogólnie router wraz z bramką ADSL Siemens 4100, działa tydzień nie ma problemów.

Pomóżcie bo mam obcięte macki.

Pozdrawiam


Połączony z 24 styczeń 2012 20:41:35:
Witam.
Mam taki problem ze swoim routerem rt-N10u
A mianowicie zainstalowałem do niego ten soft http://tomato.groov.pl/index.php?dir=K26RT-N%2Fbuild5x-079V-EN%2FRT-N10U
I działa ale jak włączę "Enable Limiter" podział pasma to przestaje działać nie dopowiada na pingi brak dostępu do routera i internetu.
Co może być przyczyną instalował również inne softy toomato
Proszę o pomoc
Edytowany przez kima12 dnia 24-01-2012 20:41
 
shibby
Zla konfiguracja. Pokaz zakladke limitera i networks
Proxmox VE: i7-7700T, 64GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
kima12
Witam.
networks: http://www.voila.pl/178/95u8t/index.php?get=1&f=2
Limiter: http://www.voila.pl/177/50ooq/index.php?get=1&f=1
Nie wiem co może być nie tak?
 
shibby
faktycznie jest cos nie tak. Miałem juz kiedys taki problem. Zaraz po wlaczeniu limitera wszystko dziala az tu nagle zanika ping.
Zajrze do tego w wolnym czasie.
Edytowany przez shibby dnia 25-01-2012 09:51
Proxmox VE: i7-7700T, 64GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
maxleser
Witam,

Shibby mógłbyś podać linka do najnowszego tomato zgodnego z tym routerem, może to rozwiąże też mój problem opisany wcześniej...
BAZA I: ASUS RT-10U
BAZA II: ASUS RT-10U
BAZA III: TP-Link WR1043ND
ADSL: Siemens 4100
 
shibby
http://tomato.groov.pl/index.php?dir=K26RT-N%2Fbuild5x-083V%2FRT-N10U

sprawdzilem dostep od strony WAN na http/https - dziala.
Proxmox VE: i7-7700T, 64GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
kima12
Witam
A czy ma ktoś podobny problem jak ja odnośnie zawieszanie się tego urządzenia po włączeniu kontroli pasma ?
 
shibby
kima a napisalem ci przeciez 3 posty wyzej Wink
Proxmox VE: i7-7700T, 64GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
kima12
A faktycznie.

Ja sprawdziłem 3 wersje z tej strony http://tomato.groov.pl/index.php?dir=K26RT-N%2Fbuild5x-083V%2FRT-N10U
i niestety na wszystkich 3 wersjach się wiesza
A szkoda bo fosoft jest bardzo fajny przejrzysty i funkcjonalny tylko 1 mankament zawiesza się router :|
Z niecierpliwością czekam na rozwiązanie tego problemu

Pozdrawiam
 
shibby
wlasnie mysle co moze byc tego powodem. Kiedys juz pamietam sie z tym borykałem. Tylko co ja wtedy zrobiłem zeby to rozwiazac :/
Proxmox VE: i7-7700T, 64GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
kima12
Przez chwile odniosłem wrażenie że zawiesza się jak dodałem kompa z wifi do limitera ale to niestety nie było to bo jak wykasowałem to tez się zawiesił. :|
 
csmkjp
Obecnie posiadam WRT54GL który już się dopala. Mam pytanie czy Asus RT-N10U wystarczy na sieć 10 użytkownik LAN i 3 WiFI? Czy jednak kupić coś lepszego
 
kima12
Witam.
Czy są jakieś postępy w rozwiązaniu zawieszania się asusa RT-N10U ?
Pozdrawiam
 
shibby
@csmkjp - oczywiscie ze da rade.

@kima12 - nie badz namolny. ja mam szereg innych zajec poza dlubaniem w tomato a i tak sypia raptem 4-5h dziennie. Pamietajmy ze tomato to tylko hobby a nie zarobek na zycie Wink
Proxmox VE: i7-7700T, 64GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
kima12
He he to sypiasz tyle samo co ja. Ale dobrze ze da rade
Pozdrawiam
 
Darkstar
A czt jest szansa na Tomato po polsku na ten router -ek?
pozdr
Rafał
 
kima12
Hej Darkstar
A nie masz czasami podobnego problemu jak ja za się zawiesza ?
 
shibby
@Darkstar - wersja PL bedzie jeszcze w lutym jak uda sie poprawic parę błędow

@kima12 - ile maks dzialal ci router po wlaczeniu bw limitera?
Proxmox VE: i7-7700T, 64GB RAM, 3x2TB SSD, 1x1TB SSD, 512GB NVMe, Intel X710-DA2 SFP+
VM Router: OpenWRT 22.03.4
VM NAS: Synology DS920+
VM VPS: Debian, WWW, Home Assistant
Switch: Netgear MS510TXPP
Switch: Ubiquiti USW-Flex-mini - szt. 2
Wi-Fi: Ubiquiti U6-Lite - szt. 2
 
kima12
Zależy też czy jest ktoś podłączony do niego czy nie.
Jeśli sobie tylko działa i nikt nie jest podłączony to całą noc a jak jest ktoś podłączony może z 10 min. I czasami się wiesza już podczas startu.
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 12

· Użytkowników online: 0

· Łącznie użytkowników: 24,115
· Najnowszy użytkownik: Ja
Czat
Musisz się zalogować, aby opublikować wiadomość.

tamtosiamto
12-05-2024 18:22
Ma ktos sim Plus lub Plush? Mam kod to terabajta danych na 30 dni z blikomanii Smile

RaTaJ
10-05-2024 15:43
Czy intel n100 4x 3,40Ghz z Intel HD i DDR5 byłby dobry, widziałem za 550zł z 8gb ram i ssd 512gb?

Adooni
26-04-2024 14:41
jaki router RMerlin nie pociagne, tomato/ openwrt tak non hilink,

tamtosiamto
23-04-2024 12:35
modem bez smilocka?

man1
22-04-2024 23:27
Czy próbował ktoś uzywac karty voice (z nolimit GB) od tmobile w modemie /routerze? Da się jakoś to zrobić? Bo u mnie neta brak. E3372 Sad

tamtosiamto
31-03-2024 12:54
Wesolego jajka wszytskim forumowiczom Grin

tamtosiamto
28-03-2024 23:24
tak, tak zgadza sie, ale ja pytam o wykluczenie noda na guest network w first set, i to nie dziala

Adooni
24-03-2024 13:16
Guest network is currently designed to allow the first set of each band (2.4G, 5G, 5G-1) available to the AiMesh node

tamtosiamto
24-03-2024 03:03
ale w 1 jest opcja do wyboru - dla calej sieci albo rutera only i wlasnie o tym mowie, ze nie dziala

Adooni
23-03-2024 16:31
w dokumencie asusa jest ze wlasnie dla 1 ma dzialac na nodach tez

72,081,247 unikalnych wizyt