14 Kwietnia 2024 18:22:04
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· [Howto] Xpenology na...
· dodatkowe złącza s...
· Szukam zaproszenia n...
· RT-N18U - nie można...
· Asus TUF-AX3000_V2 p...
· [MOD] Tomato64 (x86-64)
· Firewall nie zawsze ...
· [MOD] FreshTomato-AR...
· Optware na CIFS
· RT-AX56U - Status kl...
· [MOD] FreshTomato-MI...
· Multiroom N z wykorz...
· [S] Asus RT-AC68U E1
· [S] ASUS RT-AC68U
· Rozłączanie klient...
· serwer VPN za wan'em
· Przejscie z dyndns f...
· WDR3600 i problem z WAN
· Jaki USB hub do syno...
· [S] Karta sieciowa Q...
Najpopularniejsze obecnie wątki
· [Howto] Xpenology... [18]
· Szukam zaproszeni... [14]
· RT-N18U - nie mo... [3]
· dodatkowe złącz... [2]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
36% [151 głosów]

Broadcom ARM
Broadcom ARM
52% [216 głosów]

Atheros
Atheros
5% [22 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [5 głosów]

Żaden z powyższych
Żaden z powyższych
4% [15 głosów]

Ogółem głosów: 416
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.234.244.181
Zobacz wątek
OpenLinksys » :: OPROGRAMOWANIE :: » Pozostałe firmware
 Drukuj wątek
QoS
Andy
Witam
Mam wgrany firmvare: Hyperwrt 2.1b1 + Thibor14 w Linksysie i nie działa mi ustawianie przepustowości. Może ktoś mi podpowie co źle robię lub gdzie jest błąd.
Wpisuje MAC kart i ustwaiam priorytety. Czy jest może jakiś inny soft który daje takie możliwości i działa napewno?
Prosze o pomoc.

Dzięki
Andy
 
stegano
QoS w Thibor 14 działa na pewno ! jeżeli firmware zostało wgrane poprawnie (patrz tu : http://openlinksys.info/articles.php?...p?cat_id=3) to powinno wszystko grać jak należy.
Asus WL-500gP Tomato 1.06 (RouterQoS_only)
5xLa Fonera DD-WRT v24 (Bridge)
1xLa Fonera DD-WRT v24 (AP-baza)
VoIP - Actio + PAP2T - firmware 3.1.16
Buffalo HS-DHGLBB0 500GB firmware 2.06 beta
Pomocy udzielam jedynie na forach
 
arteq
ter mam pytanie Smile co do tego QOSa. Za cholere mi nie działa. Ustawiam 110kbps upload na 128. A chce uzyskac jedno aby p2p nie zapychało www i nic wiecej.
Pozdrawiam, Artur
http://digi-led.pl Elementy elektroniczne | urz?dzenia sieciowe | us?ugi informatyczne
http://openwrt.pl - Polskie Centrum OpenWrt
o p e n (your) r o u t e r . p l
 
stegano

Cytat

arteqw napisał/a:
ter mam pytanie Smile co do tego QOSa. Za cholere mi nie działa. Ustawiam 110kbps upload na 128. A chce uzyskac jedno aby p2p nie zapychało www i nic wiecej.


Tak to wygląda u mnie, przyjrzyj sie dokładnie Smile
stegano załączono następujące plik:
Nie masz uprawnień, by zobaczyć załączniki w tym wątku.

Asus WL-500gP Tomato 1.06 (RouterQoS_only)
5xLa Fonera DD-WRT v24 (Bridge)
1xLa Fonera DD-WRT v24 (AP-baza)
VoIP - Actio + PAP2T - firmware 3.1.16
Buffalo HS-DHGLBB0 500GB firmware 2.06 beta
Pomocy udzielam jedynie na forach
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 13

· Użytkowników online: 0

· Łącznie użytkowników: 24,117
· Najnowszy użytkownik: Ja
Czat
Musisz się zalogować, aby opublikować wiadomość.

tamtosiamto
31-03-2024 12:54
Wesolego jajka wszytskim forumowiczom Grin

tamtosiamto
28-03-2024 23:24
tak, tak zgadza sie, ale ja pytam o wykluczenie noda na guest network w first set, i to nie dziala

Adooni
24-03-2024 13:16
Guest network is currently designed to allow the first set of each band (2.4G, 5G, 5G-1) available to the AiMesh node

tamtosiamto
24-03-2024 03:03
ale w 1 jest opcja do wyboru - dla calej sieci albo rutera only i wlasnie o tym mowie, ze nie dziala

Adooni
23-03-2024 16:31
w dokumencie asusa jest ze wlasnie dla 1 ma dzialac na nodach tez

tamtosiamto
23-03-2024 15:39
tak, ale nie zmienia to faktu, ze w pierwszej nie dziala wylaczanie aimesh dla goscinnej( a powinno), czyli jest jakis bug. Mam start soft, bo to dsl-ac68 ktory nie jest juz updateowany

Adooni
22-03-2024 18:07
nie, 1 wsza bedzie wszedzie trzeba 2ga zrobic dla kazdego pasma te nie sa przenoszone

tamtosiamto
19-03-2024 19:57
czyli jak mam jedna siec goscinna to powinno dzialac separowanie gosci od noda -a nie dziala Smile

tamtosiamto
19-03-2024 19:50
@Adooni 'Only one set is available for 1 band' i tak mam-1 set dla 2.4ghz i 1 dla 5ghz-czy czegos nie rozumiemW drugiej sieci goscinnej nie ma opcji wyboru Ruter only/ All nodes

Adooni
19-03-2024 19:14
no to przeczytaj to 2 pod - 1 stet z kazdego pasma jest dopuszczony na nody. zrob 2 siec jako goscinna na danym pasmie i wtedy sprawdz

71,053,429 unikalnych wizyt