25 Października 2021 12:17:24
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· Jak się pozbyć rou...
· Dostęp do LAN poprz...
· [MOD] FreshTomato-MI...
· Przepustowość łą...
· [MOD] FreshTomato-AR...
· [Sptrzedam] Qnap TS-...
· Problemy z WiFi
· [S] ASUS RT-AC66U
· Jaki router wybrać-...
· [HOWTO] Kompilacja "...
· Włączenie interfej...
· Własny NAS na Xpeno...
· pi-hole na tomato?
· Słaby zasięg Synol...
· IPS i EoIP
· Asus RT-AX55 vs RT-A...
· Udostępnienie inter...
· Proxmox pytania
· niepoprawny timestam...
· OpenVPN - problem z ...
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [642]
· [MOD] FreshTomato... [333]
· Jaki router wybra... [55]
· Przepustowość ... [14]
· Jak się pozbyć ... [9]
· [S] ASUS RT-AC66U [4]
· Dostęp do LAN po... [3]
· Problemy z WiFi [2]
· [Sptrzedam] Qnap ... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [146 głosów]

Broadcom ARM
Broadcom ARM
52% [204 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [12 głosów]

Ogółem głosów: 393
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
44.192.54.67
Zobacz wątek
OpenLinksys » :: POZOSTAŁE :: » Free zone
 Drukuj wątek
Win10 nie widzi Tomato
MrRoger
Hej;
Czy koledzy mogą potwierdzić jakieś zgrzyty Win 10 build 10240, 10586.14 oraz 10.0.18362.657 z otoczeniem sieciowym.

Win XP, Win7 widzą się nawzajem, widzą także Win10 oraz routery, udziały, NAS itp...

Z kolei komputery z Windows 10 nie "widzą" prawie nic;

Od czasu do czasu jeden wykrywa Dwa komputery z WIN7 (bez routerow i NAS)
Inne z Win 10 zupełnie nic - tylko same siebie.

Połączenia 100% dobrze ustawione;
Firewalle wyłączone;
Udostępnianie i Zabezpieczenia zmieniane na z hasłem, bez itp. (oczywiście restarty, który W10 wymaga jak kiedyś Win95/98 po każdej zmianie systemowej.

Systemy świeże

Jak wasze przygody z nowym produktem M$ ?
Pozdrawiam
 
khain
Może problemem jest SMBv1.
https://docs.microsoft.com/en-nz/wind...in-windows
 
tom1024
Musisz włączyć obsługę protokołu Samba v.1.0 w Windows 10. Niestety coś za coś.
tom1024 załączono następujące plik:
Nie masz uprawnień, by zobaczyć załączniki w tym wątku.

Mikrotik HAP AC3
Orange Światłowód 300
 
MrRoger

Cytat

khain napisał(a):

Może problemem jest SMBv1.

[url]https://docs.microsoft.com/en-nz/windows-server/storage/file-server/troubleshoot/smbv1-not-installed-by-default-in-windows[/url]

Odpaliłem smb v1 oraz v2 na wszystkich komputerach - działa siec, Windows widzi zasoby - dzięki za pomoc.


Cytat

tom1024 napisał(a):

Musisz włączyć obsługę protokołu Samba v.1.0 w Windows 10. Niestety coś za coś.


Nie rozumiem "coś za coś"? Co masz na myśli?
Pozdrawiam
 
tom1024

Cytat

Nie rozumiem "coś za coś"? Co masz na myśli?


https://cyware.com/news/what-is-smb-vulnerability-and-how-it-was-exploited-to-launch-the-wannacry-ransomware-attack-c5a97c48
Mikrotik HAP AC3
Orange Światłowód 300
 
MrRoger

Cytat

tom1024 napisał(a):

Cytat

Nie rozumiem "coś za coś"? Co masz na myśli?


https://cyware.com/news/what-is-smb-vulnerability-and-how-it-was-exploited-to-launch-the-wannacry-ransomware-attack-c5a97c48


Tka myślałem;
Eee,to juz stare bo łatki od 2017r sa od WinXp do WinXX;
Zresztą zapomnieli o tym ludzie szukający exploitów i kasy.
Moje komputery mają tak skonfigurowany firewall, że poza 443,80, pocztowe i zasoby + kilka innych zależnie od maszyny nie maja dostepu na zewnatrz i z zewnatrz. Część w ogole nie ma dostępu do Internetu - tylko do zasobów sieciowych w celu pracy z plikami.
Routery wszystko wycinają co pomieniete zostało w firewallu na stacji roboczej, plus NAT 3x bez UPnP - użytkownicy nic instalować nie mogą, konta admina wyłączone/zabezpieczone.

Myślę, że będzie ok ;-)

Tak na marginesie dodam, że podłączyłem HUB'a z lat 1990-2000 (wiadomo dla czego taki, a nie Switch) przed router, do niego wpiąłem wszystkie kompy oraz WiFi - odpaliłem Sniffer'a i nic wysłuchać nie mogłem poza komunikacja na portach otwartych przypisanych do danej aplikacji.

Bladego pojecia nie mam jak ten exploit sie rozprzestrzenia i jak infekuje, ale wątpię by coś groziło komputrom po takim czasie ;-)

OBYM SIĘ TYLKO NIE ZDZIWIŁ Shock
Pozdrawiam
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 18

· Użytkowników online: 0

· Łącznie użytkowników: 24,040
· Najnowszy użytkownik: mucha76
Czat
Musisz się zalogować, aby opublikować wiadomość.

AdrianAdi
05-10-2021 23:03
Przymierzam się do kupna takiego i mam kilka pytań z tym zwoązanych

AdrianAdi
05-10-2021 23:02
Jest tu kto?

AdrianAdi
05-10-2021 22:59
Witam mam pytanie odnośnie routerów gamingowych do ps4 czyli konsoli

Maniek91PL
04-09-2021 10:34
Wink super ! Dzięki ! Adooni ! już testuje co i jak

Adooni
04-09-2021 06:31
sprawdzasz w status - overview, a zmieniasz w Basic - Network

Maniek91PL
03-09-2021 22:37
jak sprawdzić i zmienić kanał w wifi 2.4 w tomato ? Shock

goof3r
23-07-2021 16:21
Mi chodziło w sekcji VPN bo w WAN to nic mi nie da jak zmienie....

Adooni
22-07-2021 21:34
nie mam pod reka FT ale powinno to byc w WAN Settings -Type - L2TP. Jest tam tez pole L2TP Server

goof3r
22-07-2021 20:08
Witam, takie małe pytanie mam, czy w najnowszej wersji freshtomato jest możliwosć postawienia serwera/klienta VPN L2TP ?

Maniek91PL
20-07-2021 13:55
potwierdzam, wyczyściłem przeglądarkę, działa teraz prawidłowo na najnowszym freshtomato ! Dzięki jeszcze raz

45,625,306 unikalnych wizyt