14 Kwietnia 2024 19:05:13
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· [Howto] Xpenology na...
· dodatkowe złącza s...
· Szukam zaproszenia n...
· RT-N18U - nie można...
· Asus TUF-AX3000_V2 p...
· [MOD] Tomato64 (x86-64)
· Firewall nie zawsze ...
· [MOD] FreshTomato-AR...
· Optware na CIFS
· RT-AX56U - Status kl...
· [MOD] FreshTomato-MI...
· Multiroom N z wykorz...
· [S] Asus RT-AC68U E1
· [S] ASUS RT-AC68U
· Rozłączanie klient...
· serwer VPN za wan'em
· Przejscie z dyndns f...
· WDR3600 i problem z WAN
· Jaki USB hub do syno...
· [S] Karta sieciowa Q...
Najpopularniejsze obecnie wątki
· [Howto] Xpenology... [18]
· Szukam zaproszeni... [14]
· RT-N18U - nie mo... [3]
· dodatkowe złącz... [2]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
36% [151 głosów]

Broadcom ARM
Broadcom ARM
52% [216 głosów]

Atheros
Atheros
5% [22 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [5 głosów]

Żaden z powyższych
Żaden z powyższych
4% [15 głosów]

Ogółem głosów: 416
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.234.244.181
Zobacz wątek
OpenLinksys » :: OPROGRAMOWANIE :: » Pozostałe firmware
 Drukuj wątek
WRT54GS v1.1 Thibor jako BridgeClient nie umiem uruchomic
ygrek
Probuje podlaczyc WRT54GS w trybie BridgeClient. Moj punkt dostepowy z ktorego dostaje neta to US Robotics 9106. Skorzystalem z poradnika z dzialu Download. Ustawilem tak jak napisane. I nic. W zakladce "SiteSurvey" pokazuje mi sie moja siec WiFi z opisem "infra wep shortslot". Rozumiem ze to oznacza, iz siec jest Infrastructure, ma szyfrowanie WEP i...no wlasnie - co to jest shortslot ?
Na co jeszcze powinienem zworcic uwage w ustawieniach ? Co moze byc nie tak ? Od 3 dni sie z tym uzeram i nic mi do glowy nie przychodzi.

PS.
Moze zmienic Firmware na Tofu ? Czym sie rozni od Thibor`a ?
YgreK
 
stegano
Tutaj masz to wyjaśnione, krok po kroku: http://openlinksys.info/downloads.php...nload_id=2
Asus WL-500gP Tomato 1.06 (RouterQoS_only)
5xLa Fonera DD-WRT v24 (Bridge)
1xLa Fonera DD-WRT v24 (AP-baza)
VoIP - Actio + PAP2T - firmware 3.1.16
Buffalo HS-DHGLBB0 500GB firmware 2.06 beta
Pomocy udzielam jedynie na forach
 
ygrek
Skorzystalem. Nadal nic. Cos jeszcze, pozatym co zostalo tam napisane, moze byc nie tak ?
YgreK
 
stegano
Jak się DOKŁADNIE zastosujesz to tych wskazówek to powinno być ok. Smile
Asus WL-500gP Tomato 1.06 (RouterQoS_only)
5xLa Fonera DD-WRT v24 (Bridge)
1xLa Fonera DD-WRT v24 (AP-baza)
VoIP - Actio + PAP2T - firmware 3.1.16
Buffalo HS-DHGLBB0 500GB firmware 2.06 beta
Pomocy udzielam jedynie na forach
 
ygrek
Coraz bardziej zaczynam podejrzewac ze mam uwalonego tego USR`a. W koncu nie bardzo jest co spieprzyc w tych ustawieniach. Wszystko tam jest lopatologicznie napisane.
A USR swiruje, bo mimo ze ewidentnie zaznaczam ze ma wylaczyc WEP`a, to SiteSurvey LinkSys`a wskazuje szyfrowanie wlaczone. Podobnie pokladowa karta w laptoku HP. Cos nie tak...
W kazdym razie dzieki za pomoc Smile
YgreK
 
stegano
Zrób uaktualnienie softu na USR.
Asus WL-500gP Tomato 1.06 (RouterQoS_only)
5xLa Fonera DD-WRT v24 (Bridge)
1xLa Fonera DD-WRT v24 (AP-baza)
VoIP - Actio + PAP2T - firmware 3.1.16
Buffalo HS-DHGLBB0 500GB firmware 2.06 beta
Pomocy udzielam jedynie na forach
 
ygrek
To zaczyna mocno odbiegac od tematyki Forum Smile
Uaktualnilem Firmware do najswiezszej wersji. Nawet w akcie desperacji downgrade`owalem go do poprzedniej wersji zeby sprawdzic czy to nie jest bug tylko tej wersji Firmware`u. Nic to nie dalo.
Wyglada to tak jakby urzadzenie nie sluchalo co mu nakazuje po WWW, a ponadto to co wyswietla interface WWW nie jest zgodne ze stanem faktycznym.
Co moglo pasc ? Wgranie firmware`u powoduje nadpisanie wszytskiego co siedzi w takich urzadzeniach ?
YgreK
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 11

· Użytkowników online: 0

· Łącznie użytkowników: 24,117
· Najnowszy użytkownik: Ja
Czat
Musisz się zalogować, aby opublikować wiadomość.

tamtosiamto
31-03-2024 12:54
Wesolego jajka wszytskim forumowiczom Grin

tamtosiamto
28-03-2024 23:24
tak, tak zgadza sie, ale ja pytam o wykluczenie noda na guest network w first set, i to nie dziala

Adooni
24-03-2024 13:16
Guest network is currently designed to allow the first set of each band (2.4G, 5G, 5G-1) available to the AiMesh node

tamtosiamto
24-03-2024 03:03
ale w 1 jest opcja do wyboru - dla calej sieci albo rutera only i wlasnie o tym mowie, ze nie dziala

Adooni
23-03-2024 16:31
w dokumencie asusa jest ze wlasnie dla 1 ma dzialac na nodach tez

tamtosiamto
23-03-2024 15:39
tak, ale nie zmienia to faktu, ze w pierwszej nie dziala wylaczanie aimesh dla goscinnej( a powinno), czyli jest jakis bug. Mam start soft, bo to dsl-ac68 ktory nie jest juz updateowany

Adooni
22-03-2024 18:07
nie, 1 wsza bedzie wszedzie trzeba 2ga zrobic dla kazdego pasma te nie sa przenoszone

tamtosiamto
19-03-2024 19:57
czyli jak mam jedna siec goscinna to powinno dzialac separowanie gosci od noda -a nie dziala Smile

tamtosiamto
19-03-2024 19:50
@Adooni 'Only one set is available for 1 band' i tak mam-1 set dla 2.4ghz i 1 dla 5ghz-czy czegos nie rozumiemW drugiej sieci goscinnej nie ma opcji wyboru Ruter only/ All nodes

Adooni
19-03-2024 19:14
no to przeczytaj to 2 pod - 1 stet z kazdego pasma jest dopuszczony na nody. zrob 2 siec jako goscinna na danym pasmie i wtedy sprawdz

71,054,012 unikalnych wizyt