23 Kwietnia 2024 17:05:21
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· konfiguracja router ...
· Jaki router kupić? ...
· Szukam zaproszenia n...
· [Howto] Xpenology na...
· dodatkowe złącza s...
· RT-N18U - nie można...
· Asus TUF-AX3000_V2 p...
· [MOD] Tomato64 (x86-64)
· Firewall nie zawsze ...
· [MOD] FreshTomato-AR...
· Optware na CIFS
· RT-AX56U - Status kl...
· [MOD] FreshTomato-MI...
· Multiroom N z wykorz...
· [S] Asus RT-AC68U E1
· [S] ASUS RT-AC68U
· Rozłączanie klient...
· serwer VPN za wan'em
· Przejscie z dyndns f...
· WDR3600 i problem z WAN
Najpopularniejsze obecnie wątki
· Jaki router kupi... [551]
· Szukam zaproszeni... [16]
· konfiguracja rout... [8]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
36% [151 głosów]

Broadcom ARM
Broadcom ARM
52% [216 głosów]

Atheros
Atheros
5% [22 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [5 głosów]

Żaden z powyższych
Żaden z powyższych
4% [15 głosów]

Ogółem głosów: 416
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.230.143.213
Zobacz wątek
OpenLinksys » :: ROUTERY :: » Asus
 Drukuj wątek
RT-AX56U - Status klienta
bysiu
Witam wszystkich.

Po awarii RT-N16 przesiadłem się na ww router.W jednym i drugim zainstalowany Merlin.
W RT-N16 po podłączeniu jakiegoś urządzenia w zakładce klienci po odświeżeniu od razu pojawiało się IP urządzenia oraz jego MAC.
Natomiast w RT-AX56U pojawia się i znika dopiero po restarcie routera (odświeżanie nic nie daje).Soft 3004.388.6_2.
Czy to jest normalne, czy czegoś nie zaznaczyłem.
Myślę że pomożecie emerytowi.

Pozdrawiam
Zbych
Asus RT-AX56U
Asus RT-N16 naprawiony, jako zastępca
 
Adooni
ogolnie to tak zle dziala Sad takie rzeczy najlepeij w logach sprawdzac

ale zaimplementuj to np https://www.asus.com/pl/support/faq/1...q/1039292/

i jak np interesuja Ciebie klienci podpinajacy sie pod wi-fi to powinienes ustawic filtrowanie po MAC to jest na samym dole dokumentu powyzej
Orange 300/50 Mb/s + ONT Terminal
HPE MS gen8 Proxmox 7.0-11 VMs: Router OPNsense 23.X-amd64 and OMV
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED
Asus RT-AC68U AccessPoint
 
bysiu
Dzięki za odpowiedź.
Myślałem że czegoś nie odhaczyłem,bo na starym routerku wystarczyło zrobić odśwież.
Mam parę modułów na Wemosie i ESP01 (zegar,stacja pogody,czujnik wilgotności) i nie pamiętam adresów,ale dam radę.
Po prostu myślałem że coś przeoczyłem.
Dzięki i pozdrawiam.
Zbych
Asus RT-AX56U
Asus RT-N16 naprawiony, jako zastępca
 
Adooni
w system logu widac kto sie podlacza i tak samo w wi-fi logach

https://www.asus.com/support/faq/1044...q/1044954/
Orange 300/50 Mb/s + ONT Terminal
HPE MS gen8 Proxmox 7.0-11 VMs: Router OPNsense 23.X-amd64 and OMV
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED
Asus RT-AC68U AccessPoint
 
bysiu
Jeszcze raz dziękuję.
Muszę zmienić przyzwyczajenia.
Pozdrawiam.
Zbych
Asus RT-AX56U
Asus RT-N16 naprawiony, jako zastępca
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 6

· Użytkowników online: 0

· Łącznie użytkowników: 24,117
· Najnowszy użytkownik: Ja
Czat
Musisz się zalogować, aby opublikować wiadomość.

tamtosiamto
23-04-2024 12:35
modem bez smilocka?

man1
22-04-2024 23:27
Czy próbował ktoś uzywac karty voice (z nolimit GB) od tmobile w modemie /routerze? Da się jakoś to zrobić? Bo u mnie neta brak. E3372 Sad

tamtosiamto
31-03-2024 12:54
Wesolego jajka wszytskim forumowiczom Grin

tamtosiamto
28-03-2024 23:24
tak, tak zgadza sie, ale ja pytam o wykluczenie noda na guest network w first set, i to nie dziala

Adooni
24-03-2024 13:16
Guest network is currently designed to allow the first set of each band (2.4G, 5G, 5G-1) available to the AiMesh node

tamtosiamto
24-03-2024 03:03
ale w 1 jest opcja do wyboru - dla calej sieci albo rutera only i wlasnie o tym mowie, ze nie dziala

Adooni
23-03-2024 16:31
w dokumencie asusa jest ze wlasnie dla 1 ma dzialac na nodach tez

tamtosiamto
23-03-2024 15:39
tak, ale nie zmienia to faktu, ze w pierwszej nie dziala wylaczanie aimesh dla goscinnej( a powinno), czyli jest jakis bug. Mam start soft, bo to dsl-ac68 ktory nie jest juz updateowany

Adooni
22-03-2024 18:07
nie, 1 wsza bedzie wszedzie trzeba 2ga zrobic dla kazdego pasma te nie sa przenoszone

tamtosiamto
19-03-2024 19:57
czyli jak mam jedna siec goscinna to powinno dzialac separowanie gosci od noda -a nie dziala Smile

71,262,023 unikalnych wizyt