17 Maja 2022 16:54:16
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· Asus RT-AC56U mod to...
· EdgeRouter zamiast O...
· [MOD] FreshTomato-AR...
· [MOD] FreshTomato-MI...
· Własny NAS na Xpeno...
· [K] Unifi UAP-AC-PRO
· WNR3500Lv2 jako AP i...
· wi-fi, LTE/5G a foli...
· [S] Netgear Nighthaw...
· Jak wgrac FreshTomat...
· Jaki router i AP pod...
· Nowy router z transm...
· Router Asus RTU-N18U
· [K] skretka 50m
· Poptop PPTP - Statyc...
· Separate LAN + separ...
· AC56U - jak zrobić ...
· Zmiana na Ubiquiti
· UAP-AC-PRO podłącz...
· GT AC5300 podobno ni...
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [691]
· [MOD] FreshTomato... [374]
· Asus RT-AC56U mod... [129]
· Własny NAS na Xp... [56]
· WNR3500Lv2 jako A... [7]
· EdgeRouter zamias... [6]
· wi-fi, LTE/5G a f... [2]
· [K] Unifi UAP-AC-PRO [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [147 głosów]

Broadcom ARM
Broadcom ARM
52% [209 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [13 głosów]

Ogółem głosów: 401
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.236.50.79
Zobacz wątek
OpenLinksys » :: ROUTERY :: » Netgear
 Drukuj wątek
WNR3500Lv2 jako AP i brak dostępu do Internetu po WiFi
DonMattheo
Mam taki problem z powyższym sprzętem. Główny router to Huawei B525 (LTE). Netgear podłączony po Ethernecie na port WAN który jest wyłączony i skonfigurowany do LAN. DHCP i DNS wyłączony na Netgear, przekierowany na B525. Dostęp do Internetu z Netgear po kablu jest (podpięte 3 urządzenia), natomiast z WiFi po kilkunastu godzinach znika (tzn. do WiFi można się podłączyć ale bez dostępu do Internetu). Pytanie gdzie szukać rozwiązania?
WNR3500Lv2 FreshTomato 2022.2-VPN
 
jurekk
W tomato możesz ustawić resetowanie routera lub wersja bardziej specjalistyczna resetowanie samej usługi radia.
Tym ekstensywnym sposobem moze załagodzisz swe problemy.
ax56u Rmerlin Aimesh
ea6500v2 cfe xvortex (custom) Rmerlin node Aimesh, amtm
 
DonMattheo
Dzięki, jest to rozwiązanie problemu objawów ale nie przyczyny. Jak nic nie wymyślę to pewnie tak ustawię. Wcześniej Edimax LT-6408n jako APek dawał radę w tym miejscu ale nie miał Roaming Assistant. Nie ma też znaczenia czy klient WiFI jest w puli "static IP" czy "dynamic IP" na B525. Być może ma znaczenie że klient podłączał się sieci B525 i Netgear.
WNR3500Lv2 FreshTomato 2022.2-VPN
 
Adooni
czekaj czy cos masz podłączone do B525? jak nie to masz możliwość przełączenia go w tryb bridge (mostu) i potem noormalnie jako router psotawic Netgeara.
UPC 300/25 Mb/s + Connect Box(bridge)
HPE MS gen8 Proxmox 7.0-11 VMs: Router OPNsense 22.1.6-amd64 and OMV
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED
Asus RT-AC68U AccessPoint
 
DonMattheo
Akurat w tej lokalizacji B525 pełni główną rolę ale za kilka miesięcy zostanie zmieniony na FreshTomato ARM. Jednak przez ten czas potrzebuję Netgear używać jako AP, być może później również w tandemie z nowym.
WNR3500Lv2 FreshTomato 2022.2-VPN
 
Adooni
a sprawdz czy w tomato poustawiałeś wszystko jak tu np https://blog.ostermiller.org/configur...to-shibby/
sry ze dopytuję nic nie powklejałeś Smile
UPC 300/25 Mb/s + Connect Box(bridge)
HPE MS gen8 Proxmox 7.0-11 VMs: Router OPNsense 22.1.6-amd64 and OMV
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED
Asus RT-AC68U AccessPoint
 
DonMattheo
Dzięki. Przegapiłem w ustawieniach "DHCP / DNS Server (LAN)" opcję "Use user-entered gateway if WAN is disabled" chociaż tam wyłączyłem "Use internal DNS". Teraz potestuję i okaże się czy definitywnie pomogło.
WNR3500Lv2 FreshTomato 2022.2-VPN
 
hermes-80
Jeśli nie pomogło to downgrade softu do momentu aż zadziała.
===============================================================
Netgear WNR3500L v1
Podziękowania dla administracji Openlinksys.info!
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 27

· Użytkowników online: 0

· Łącznie użytkowników: 24,087
· Najnowszy użytkownik: waldix
Czat
Musisz się zalogować, aby opublikować wiadomość.

Adooni
19-04-2022 05:48
CTF (Cut-Through Forwarding) w /Advanced/Miscella
neous/

Maniek91PL
11-04-2022 20:40
przypomni mi ktoś szybko co ustawić aby nie dławiło mi prędkości łącza po kablu ? w tomato

pedro
22-02-2022 15:54
Pytaj w odpowiednim temacie, podając namiary co za FW, jaki router, jakie dokładnie ustawienia, itd. Nikt nie ma kryształowej kuli...

djwujek
19-02-2022 13:04
Czemu w zakładce device list przy trybie ap pokazuje adres ip i nazwę hosta tylko pierwszego podłączonego komputera a reszty nie ??

TheWB
07-02-2022 11:48
Witam tak się zastanawiam czy w tomato można się zabezpieczyć przed takimi atakami https://www.youtub
e.com/watch?v=dI-O
rlUulkU&ab_chan
nel=Nicek

tamtosiamto
05-02-2022 19:24
rozlacza w pewnych konfiguracjach, pisalem kiedys o tym. Ale dalej bede sie upierac, ze wtracanie opensense w temacie aimesh asus jest bez sensu :-D

Adooni
04-02-2022 20:33
rozlacza czyli nie stabilny FW. FW Asusa nie jest stabilny a Asus nie potrafi rozwiazac problemu AiMesh od poczatku. Na SNB forum mzoesz znalesc scrypty na nody gdyz czasami rozlacza co kilka godz.

tamtosiamto
04-02-2022 13:11
ok, tylko co ma piernik bo nie rozumiem? Grin

Adooni
03-02-2022 12:19
co tu duzo gadac ja np tomato mialem przez 4lata nie resetowne a RMerlin czy ori nie wytrzyma wiecej niz kilka tyg. OPNsense co pol roku update a tak jak skala.

tamtosiamto
02-02-2022 20:25
kiedys nie bylo Smile btw mam juz guest network w aimesh, ale aimesh i tak jest jaki byl, tzn do doopy, dalej rozlacza

51,470,878 unikalnych wizyt