25 Września 2021 06:13:02
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· cake QoS
· Problemy z WiFi
· Router Asus RTU-N18U
· RT-N18U - ARM z jedn...
· Multiroom N z wykorz...
· Naprawa ASUS RT-AC68U
· HPE MS gen8 jako rou...
· [S] i5-4570TE
· nie odtwarza po LAN
· Asus RT-AC56U mod to...
· [MOD] FreshTomato-AR...
· [S] Asrock Rack C275...
· RT-N16
· Nie dziala drugi rou...
· obuwa nas, 4+ hdd
· ASUS RT-N18U wydajno...
· Jaki router wybrać-...
· EA6900 problem z has...
· firewall na Kamikaze...
· [HOWTO] Load-Balanci...
Najpopularniejsze obecnie wątki
· Multiroom N z wyk... [1220]
· RT-N18U - ARM z j... [315]
· Asus RT-AC56U mod... [122]
· cake QoS [12]
· HPE MS gen8 jako ... [7]
· nie odtwarza po LAN [7]
· Router Asus RTU-N18U [6]
· Problemy z WiFi [1]
· Naprawa ASUS RT-A... [1]
· [S] i5-4570TE [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [146 głosów]

Broadcom ARM
Broadcom ARM
52% [203 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [12 głosów]

Ogółem głosów: 392
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.237.2.4
Zobacz wątek
OpenLinksys » :: OPROGRAMOWANIE :: » Tomato - firmware
 Drukuj wątek
R8000 bricked?
Mordheim
Hej wszystkim,

Jak w tytule posiadam router Netgear R8000. Po flashu initial router nie wstał. Dioda power jest czerwona, łan wykrywa ale nie przyznaje IP. Router resetuje się co około 10 sekund
Po ustawieniu IP ręcznie (192.168.1.5) gui nie odpowiada.
Ping 192.168.1.1, po restarcie router daje 4 pakiety a potem Host nie odpowiada.

Jest szansa uratować pacjenta ?
 
Adooni
ja sa 4 pingi to pacient zywy Smile
hm bez seriala to moze da sie za pomoca TFTP zobacz w tym poscie
https://community.netgear.com/t5/Nigh...-p/1930119
UPC 300/20 Mb/s + Connect Box(bridge)
Asus RT-AC68U (RT-AC56U CFEmod) @1200/800 (CFE 1.0.2.0) | AsusWRT-Merlin RT-AC68U_386.3_2+amtm
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED, SSD,
 
jurekk
Dokaldnie.
Ale wpierw banalny sposob sprawdz
Reset WPS robiles?
https://wiki.dd-wrt.com/wiki/index.php/Hard_reset_or_30/30/30
ax56u Rmerlin Aimesh
ea6500v2 cfe xvortex (custom) Rmerlin node Aimesh
 
tamtosiamto

jurekk napisał:

Dokaldnie.
Ale wpierw banalny sposob sprawdz
Reset WPS robiles?
https://wiki.dd-wrt.com/wiki/index.php/Hard_reset_or_30/30/30


303030, zdaje sie milion razy bylo pisane, ze dziala tylko na linksysa? Ale niech ktos poprawi, jesli sie myle.
nic nie mam
 
Adooni
niby 30/30/30 dziala przed Asus N66U
ale sam mialem kilka sytuacji ze ratowalo mnie to przy AC56U i AC68U wiec roznie to bywa - jak juz nic innego mi nie dziala to robie 30/30/30 Smile
UPC 300/20 Mb/s + Connect Box(bridge)
Asus RT-AC68U (RT-AC56U CFEmod) @1200/800 (CFE 1.0.2.0) | AsusWRT-Merlin RT-AC68U_386.3_2+amtm
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED, SSD,
 
amikot
Moim zdaniem 30/30/30 jest dobrym pomysłem - nie powinno zaszkodzić, a pomóc może.
Virgin Media Hub 3
Linksys EA6900 v1.1 - Fresh Tomato 2021.5 AIO
Netgear WNDR4500 - Fresh Tomato 2021.5 AIO
Xpenology HP Microserver N54L - DSM 6.2.3
 
jurekk

tamtosiamto napisał:

[quote name=jurekk post=177364]Dokaldnie.

303030, zdaje sie milion razy bylo pisane, ze dziala tylko na linksysa? Ale niech ktos poprawi, jesli sie myle.

Ty kolego z tych co nieczytaja tylko maja swe zdanie od razu
WPS Reset mowiłem co?
a ty sie kierujesz nazwa w linku
Otóz na tej stronie słynny Kong pisze:
Hard Reset on ARM and other newer routers
Do not use 30-30-30 hard reset on any ARM router. Reference: Kong

Power off the unit.
Press and hold on to the WPS button.
While holding down the WPS button, power on the unit.
Keep holding the WPS button until the power led starts to blink a few times.
When the power led starts blinking / flashing, release the WPS button.

Natomiast co do 30-30-30 tradycyjnego nie zaszkodzi sprobowac ale male szanse.
ax56u Rmerlin Aimesh
ea6500v2 cfe xvortex (custom) Rmerlin node Aimesh
 
mosfit
Mylicie urządzenia. Wps działa tylko na asusach i na żadnych innych . Wystarczy podpiąć serial i sprawdzić co się dzieje gdy wciśniemy reset . Wałkowane to było juz wiele razy
Router- Ubiquiti USG-Pro-4 (FTTH)
Lan- Ubiquiti Switch US-8-150W
Wifi- UniFi AP-AC-Pro + UAP + 2x Ap OpenWrt 21.02
Nas- XPEnology DS918+ i5-6400, 16GB ram, 3x 2TB/RAID5, SSD-512gb cache _controller unifi_Pi-hole_Home Asistan
 
jurekk
Nie wiem, przeszedłem z 3 lata temu na asusy.
Zatem ok 30-30-30 trzeba spróbować.
Aczkolwiek resetowanie sie jest złym symptomem.
Byc może konieczne jest kabel serial lub przynajmniej metoda tftp
https://kb.netgear.com/000059633/How-to-upload-firmware-to-a-NETGEAR-router-using-TFTP-client
ax56u Rmerlin Aimesh
ea6500v2 cfe xvortex (custom) Rmerlin node Aimesh
 
Mordheim
Zadne opcje resetu nie pomogly. Kupilem USB - TTL i wgralem firmware na nowo za pomoca tftp.

Dzieki wszystkim za pomoc !
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 3

· Użytkowników online: 0

· Łącznie użytkowników: 24,031
· Najnowszy użytkownik: qra69
Czat
Musisz się zalogować, aby opublikować wiadomość.

Maniek91PL
04-09-2021 10:34
Wink super ! Dzięki ! Adooni ! już testuje co i jak

Adooni
04-09-2021 06:31
sprawdzasz w status - overview, a zmieniasz w Basic - Network

Maniek91PL
03-09-2021 22:37
jak sprawdzić i zmienić kanał w wifi 2.4 w tomato ? Shock

goof3r
23-07-2021 16:21
Mi chodziło w sekcji VPN bo w WAN to nic mi nie da jak zmienie....

Adooni
22-07-2021 21:34
nie mam pod reka FT ale powinno to byc w WAN Settings -Type - L2TP. Jest tam tez pole L2TP Server

goof3r
22-07-2021 20:08
Witam, takie małe pytanie mam, czy w najnowszej wersji freshtomato jest możliwosć postawienia serwera/klienta VPN L2TP ?

Maniek91PL
20-07-2021 13:55
potwierdzam, wyczyściłem przeglądarkę, działa teraz prawidłowo na najnowszym freshtomato ! Dzięki jeszcze raz

Maniek91PL
18-07-2021 13:51
a nie, tego nie wyczyściłem! ważna uwaga, nie pomyślałem o tym ! sprawdzę !

Adooni
18-07-2021 08:12
a czysciles cache przegladarki?

Maniek91PL
18-07-2021 01:54
czyli robić czystą instalację i wpisywać wszystko od nowa Shock ?

45,262,196 unikalnych wizyt