18 Października 2021 01:12:55
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· [MOD] FreshTomato-AR...
· [HOWTO] Kompilacja "...
· [MOD] FreshTomato-MI...
· Włączenie interfej...
· Własny NAS na Xpeno...
· [S] ASUS RT-AC66U
· pi-hole na tomato?
· Słaby zasięg Synol...
· IPS i EoIP
· Asus RT-AX55 vs RT-A...
· Udostępnienie inter...
· Proxmox pytania
· Problemy z WiFi
· niepoprawny timestam...
· OpenVPN - problem z ...
· nie odtwarza po LAN
· Połączenie bez zew...
· [Zapowiedź] Kompute...
· [S] Wyprzedaż z szu...
· Konfiguracja serwera...
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [628]
· [MOD] FreshTomato... [331]
· Własny NAS na Xp... [41]
· pi-hole na tomato? [8]
· [S] ASUS RT-AC66U [4]
· Asus RT-AX55 vs R... [4]
· [HOWTO] Kompilacj... [3]
· Słaby zasięg Sy... [3]
· Włączenie inter... [2]
· IPS i EoIP [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [146 głosów]

Broadcom ARM
Broadcom ARM
52% [204 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [12 głosów]

Ogółem głosów: 393
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.236.253.192
Zobacz wątek
OpenLinksys » :: ROUTERY :: » Netgear
 Drukuj wątek
Netgear R8000 układ scaolny u204
podtor
Cześć, mam ogromną prośbę o podanie więcej szczegółów na temat układu scalonego U204 na płycie routera Netgear r8000
podtor załączono następujące plik:
Nie masz uprawnień, by zobaczyć załączniki w tym wątku.
 
kw
Jeśli ma 3 nóżki to pewnie jakiś stabilizator napięcia. Masz multimetr? Możesz zmierzyć napięcia na poszczególnych wyprowadzeniach i czy któraś zwiera do masy?
WRT-54GL + memory mod + USB + Tomato -127 K26 USB
WRT-54G v5 + DD-WRT
WRT-54G v1.1 +DD-WRT
FreeNAS 9.2.1.7
 
rako28
[]Czy jest ktoś kto podjął się naprawy NetgearR8000.Objawy nie nadaje żadnej sieci wifi mimo że włączoną,brak komunikacji po włączeniu jakos dziwnie się zapalają diody A później świeci się power i dioda pierwszego portu lan mino że nic nie podłączone.
Ciekawe czy to problem softowy czy coś że sprzętem?
Zanim umarł zawieszał się czasami,jeden restart nie pomagał bo nie wstawało radio.Router kupiłem od kolegi @mosfit z tego forum, na początku nic złego się nie działo .
Edytowany przez rako28 dnia 25-03-2021 10:34
[Netgear WNR3500L v2 Tomato Firmware 1.28.0000 MIPSR2-137 K26 USB AIO
Netgear R8000 FreshTomato Firmware 2019.3.220 -beta K26ARM USB AIO-64K
Asus ax56u Merlin 386.1.2
 
mosfit
Te objawy masz na oryginalnym FW ? czy coś wgrywałeś ?
Router- Ubiquiti USG-Pro-4 (FTTH)
Lan- Ubiquiti Switch US-8-150W
Wifi- UniFi AP-AC-Pro + UAP + 2x Ap OpenWrt 21.02
Nas- XPEnology DS918+ i5-6400, 16GB ram, 3x 2TB/RAID5, SSD-512gb cache _controller unifi_Pi-hole_Home Asistan
 
rako28
Działał na Tomato,coś mu się poprawiło uruchomiło się radio ale tylko 2.4Ghz. Ale nie moge się z nim połączyć.Lan dalej się swieci. Mino braku podłączonych urzadzen.Reset 30/30/30 nie resetuje ustawień,albo nie umniem go zrobic,widać to po nazwie nadawania sieć 2,4ghz jest siec moja ktora utworzylem i goscinna.Moze ktoś coś podpowie i uda mi się samemu coś wskórać.


Udało mi się połączyć do sieci gościnnej,ale nic poza tym.
Edytowany przez rako28 dnia 25-03-2021 13:19
[Netgear WNR3500L v2 Tomato Firmware 1.28.0000 MIPSR2-137 K26 USB AIO
Netgear R8000 FreshTomato Firmware 2019.3.220 -beta K26ARM USB AIO-64K
Asus ax56u Merlin 386.1.2
 
mosfit
wgraj oryginał i sprawdź czy oba radia działają
Router- Ubiquiti USG-Pro-4 (FTTH)
Lan- Ubiquiti Switch US-8-150W
Wifi- UniFi AP-AC-Pro + UAP + 2x Ap OpenWrt 21.02
Nas- XPEnology DS918+ i5-6400, 16GB ram, 3x 2TB/RAID5, SSD-512gb cache _controller unifi_Pi-hole_Home Asistan
 
rako28
Udało mi się połączyć do sieci gościnnej,ale nic poza tym.

Brak jest komunikacji z routerem nie wiem jak wgrac orginal soft.Niby przydzielil adres ip na komp, ale na zaden ping nie odpowiada.Nie moge sie do niego dostac.Na reset tez nie odpowiada,nic sie nie dzieje po jego wcisnieciu
[Netgear WNR3500L v2 Tomato Firmware 1.28.0000 MIPSR2-137 K26 USB AIO
Netgear R8000 FreshTomato Firmware 2019.3.220 -beta K26ARM USB AIO-64K
Asus ax56u Merlin 386.1.2
 
mosfit
Przeczytaj PM
Router- Ubiquiti USG-Pro-4 (FTTH)
Lan- Ubiquiti Switch US-8-150W
Wifi- UniFi AP-AC-Pro + UAP + 2x Ap OpenWrt 21.02
Nas- XPEnology DS918+ i5-6400, 16GB ram, 3x 2TB/RAID5, SSD-512gb cache _controller unifi_Pi-hole_Home Asistan
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 7

· Użytkowników online: 0

· Łącznie użytkowników: 24,039
· Najnowszy użytkownik: PM2021
Czat
Musisz się zalogować, aby opublikować wiadomość.

AdrianAdi
05-10-2021 23:03
Przymierzam się do kupna takiego i mam kilka pytań z tym zwoązanych

AdrianAdi
05-10-2021 23:02
Jest tu kto?

AdrianAdi
05-10-2021 22:59
Witam mam pytanie odnośnie routerów gamingowych do ps4 czyli konsoli

Maniek91PL
04-09-2021 10:34
Wink super ! Dzięki ! Adooni ! już testuje co i jak

Adooni
04-09-2021 06:31
sprawdzasz w status - overview, a zmieniasz w Basic - Network

Maniek91PL
03-09-2021 22:37
jak sprawdzić i zmienić kanał w wifi 2.4 w tomato ? Shock

goof3r
23-07-2021 16:21
Mi chodziło w sekcji VPN bo w WAN to nic mi nie da jak zmienie....

Adooni
22-07-2021 21:34
nie mam pod reka FT ale powinno to byc w WAN Settings -Type - L2TP. Jest tam tez pole L2TP Server

goof3r
22-07-2021 20:08
Witam, takie małe pytanie mam, czy w najnowszej wersji freshtomato jest możliwosć postawienia serwera/klienta VPN L2TP ?

Maniek91PL
20-07-2021 13:55
potwierdzam, wyczyściłem przeglądarkę, działa teraz prawidłowo na najnowszym freshtomato ! Dzięki jeszcze raz

45,534,708 unikalnych wizyt