21 Października 2021 16:37:07
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· [MOD] FreshTomato-AR...
· [Sptrzedam] Qnap TS-...
· Przepustowość łą...
· Problemy z WiFi
· [S] ASUS RT-AC66U
· Jaki router wybrać-...
· [HOWTO] Kompilacja "...
· [MOD] FreshTomato-MI...
· Włączenie interfej...
· Własny NAS na Xpeno...
· pi-hole na tomato?
· Słaby zasięg Synol...
· IPS i EoIP
· Asus RT-AX55 vs RT-A...
· Udostępnienie inter...
· Proxmox pytania
· niepoprawny timestam...
· OpenVPN - problem z ...
· nie odtwarza po LAN
· Połączenie bez zew...
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [635]
· [MOD] FreshTomato... [331]
· Jaki router wybra... [55]
· Własny NAS na Xp... [41]
· Przepustowość ... [8]
· [S] ASUS RT-AC66U [4]
· [HOWTO] Kompilacj... [4]
· Problemy z WiFi [2]
· Włączenie inter... [2]
· [Sptrzedam] Qnap ... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [146 głosów]

Broadcom ARM
Broadcom ARM
52% [204 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [12 głosów]

Ogółem głosów: 393
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.80.3.192
Zobacz wątek
 Drukuj wątek
UniFi AP AC LR
Mokonski
Posiadam 2 UniFi AP AC LR. Standardowa konfiguracja wifi. Wszystko niby działa Ok. Ale czasami mam problemy z połączeniem się z telefonu do drukarki lub Smart tv. Wystarczy zrestartować UniFi i znowu jest Ok na jakiś czas. Może wie ktoś czy odpowiadają za to jakieś ustawienia które mogą powodować takie problemy.
 
shibby
jaka wersja kontrolera i APków? Ja mam dwa APki (AC Pro i AC Lite) i nie mam problemów by z telefonu drukować czy streamować YT na TV
Router: EdgeRouter ER-12
Switch: Ubiquiti US-8-150W
Wi-Fi: Ubiquiti UAP-AC-Pro + U6-Lite
NAS: Xpenology DS918+
Serwer: Dell 3040M
https://napiecie.salama.pl
 
Mala
Witam

Przyznam że też mam takie same problemy z tym UniFi AP AC LR
robiłem już praktycznie wszystkie opcje. Kontaktowałem się nawet z suportem i od ponad 30 dni nie rozwiązali kłopotu . Problem polegał na tym że na szybko chciałem podpiąć 5 kamer po wifi. Problem jest taki że po podłączaniu kamer jest ping rosnący zaczyna się od 1ms a kończy na 3000 ms.

tutaj masz oprogramowanie należy je grać ręcznie.

https://community.ui.com/releases/UAP-Firmware-4-3-26-11358/e05cd041-ea54-460c-85f4-7f3fd97261e8

od siebie mogę dodać że zniwelowałem po części problem

ustawiłem na sztywno kanał
Spróbuj tych opcji.
[img]https://zapodaj.net/1d9372b30a0ce.png.html[/img]
[img]https://zapodaj.net/4fbf4931d9a2b.png.html[/img]
[img]https://zapodaj.net/662fa6d7062d1.png.html[/img]
[img]https://zapodaj.net/8c94bbc8f9ecc.png.html[/img]
[img]https://zapodaj.net/bb13951fdf582.png.html[/img]
Mala załączono następujące plik:
Nie masz uprawnień, by zobaczyć załączniki w tym wątku.
 
Mokonski
Wszystko aktualizowane na bieżąco, controler ver. 6.0.43, AP ver. 4.3.24.11355. Tak jak pisałem ogólnie jest wszystko Ok. Striming do YT, połączenie z drukarka w sieci (drukarka w LAN). Czy kopia ekranu z telefonu na tv. Ale od czasu do czasu mam tak ze chce połączyć się z tv i mieli i mieli i nie daje rady. Po restarcie AP wszystko jest Ok znowu na jakiś czas (powiedzmy 2-3 tygodnie). Początkowo myślałem ze problem tkwi w Smart tv Sony. Nawet udało mi się wyżebrać wymianę płyty głównej na gwarancji ale to nie pomogło. Co ciekawe wymieniłem ostatnio tv na inny, tym razem LG i są podobne problemy. Drukarki konica minolta tez czasami nie moge znaleść podczas próby wydruku z telefonu. I znowu restart i wszystko Ok.
 
Adooni
widze ze te same wyzwania maja wszystkie AP i ludzie po prostu ustawiaja ich reset
moze np tak:
https://community.ui.com/questions/Wi...26ad149af3
UPC 300/20 Mb/s + Connect Box(bridge)
Asus RT-AC68U (RT-AC56U CFEmod) @1200/800 (CFE 1.0.2.0) | AsusWRT-Merlin RT-AC68U_386.3_2+amtm
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED, SSD,
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 9

· Użytkowników online: 3
mosfit, jurekk, dar3k

· Łącznie użytkowników: 24,040
· Najnowszy użytkownik: mucha76
Czat
Musisz się zalogować, aby opublikować wiadomość.

AdrianAdi
05-10-2021 23:03
Przymierzam się do kupna takiego i mam kilka pytań z tym zwoązanych

AdrianAdi
05-10-2021 23:02
Jest tu kto?

AdrianAdi
05-10-2021 22:59
Witam mam pytanie odnośnie routerów gamingowych do ps4 czyli konsoli

Maniek91PL
04-09-2021 10:34
Wink super ! Dzięki ! Adooni ! już testuje co i jak

Adooni
04-09-2021 06:31
sprawdzasz w status - overview, a zmieniasz w Basic - Network

Maniek91PL
03-09-2021 22:37
jak sprawdzić i zmienić kanał w wifi 2.4 w tomato ? Shock

goof3r
23-07-2021 16:21
Mi chodziło w sekcji VPN bo w WAN to nic mi nie da jak zmienie....

Adooni
22-07-2021 21:34
nie mam pod reka FT ale powinno to byc w WAN Settings -Type - L2TP. Jest tam tez pole L2TP Server

goof3r
22-07-2021 20:08
Witam, takie małe pytanie mam, czy w najnowszej wersji freshtomato jest możliwosć postawienia serwera/klienta VPN L2TP ?

Maniek91PL
20-07-2021 13:55
potwierdzam, wyczyściłem przeglądarkę, działa teraz prawidłowo na najnowszym freshtomato ! Dzięki jeszcze raz

45,565,955 unikalnych wizyt