22 Października 2021 17:32:26
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· Jak się pozbyć rou...
· Przepustowość łą...
· [MOD] FreshTomato-AR...
· [Sptrzedam] Qnap TS-...
· Problemy z WiFi
· [S] ASUS RT-AC66U
· Jaki router wybrać-...
· [HOWTO] Kompilacja "...
· [MOD] FreshTomato-MI...
· Włączenie interfej...
· Własny NAS na Xpeno...
· pi-hole na tomato?
· Słaby zasięg Synol...
· IPS i EoIP
· Asus RT-AX55 vs RT-A...
· Udostępnienie inter...
· Proxmox pytania
· niepoprawny timestam...
· OpenVPN - problem z ...
· nie odtwarza po LAN
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [642]
· [MOD] FreshTomato... [331]
· Jaki router wybra... [55]
· Przepustowość ... [14]
· Jak się pozbyć ... [7]
· [S] ASUS RT-AC66U [4]
· [HOWTO] Kompilacj... [4]
· Problemy z WiFi [2]
· Włączenie inter... [2]
· [Sptrzedam] Qnap ... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [146 głosów]

Broadcom ARM
Broadcom ARM
52% [204 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [12 głosów]

Ogółem głosów: 393
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
3.236.239.91
Zobacz wątek
OpenLinksys » :: ROUTERY :: » Linksys
 Drukuj wątek
Linksys AG241 - brak synchro ADSL po restarcie
JuniorWWA
Witajcie.
Router Linksys AG241 (stary, ale sympatyczny) działał bezawaryjnie i dziś, po rutynowym restarcie nagle przestał synchronizować się z ADSL. Z początku byłem przekonany, że to operator narozrabiał, bo w tym i poprzednim tygodniu montują na osiedlu sieć światłowodową. Zgłosiłem usterkę do operatora, ale w międzyczasie przypomniało mi się, że posiadam TP-linka którego zostawiłem sobie na wszelki wypadek. Po jego podłączeniu synchronizacja jest i wszystko działa. Kilkukrotnie zamieniałem routery i za każdym razem TP-link się łączy a Linksys nie Sad Zaraz po tym zadzwonił do mnie technik od operatora i potwierdził, że na TP-linku synchronizacja jest, a na Linksysie brak.
Sprawdziłem na 2 innych zasilaczach od innego Linksysa i TP-linka (te same parametry). Przywróciłem ostatni backup konfiguracji, który miałem (100% pewniak), ale to nic nie dało. Ostatnią rzeczą którą zrobiłem było wgranie od nowa firmware'u. Niestety to też nie pomogło.
Ki diabeł? Co mogło się stać podczas rutynowego restartu? Wszystko jest OK, poza synchronizacją z linią. Co jeszcze mogę zrobić, żeby spróbować przywrócić go do użytku?
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 15

· Użytkowników online: 0

· Łącznie użytkowników: 24,040
· Najnowszy użytkownik: mucha76
Czat
Musisz się zalogować, aby opublikować wiadomość.

AdrianAdi
05-10-2021 23:03
Przymierzam się do kupna takiego i mam kilka pytań z tym zwoązanych

AdrianAdi
05-10-2021 23:02
Jest tu kto?

AdrianAdi
05-10-2021 22:59
Witam mam pytanie odnośnie routerów gamingowych do ps4 czyli konsoli

Maniek91PL
04-09-2021 10:34
Wink super ! Dzięki ! Adooni ! już testuje co i jak

Adooni
04-09-2021 06:31
sprawdzasz w status - overview, a zmieniasz w Basic - Network

Maniek91PL
03-09-2021 22:37
jak sprawdzić i zmienić kanał w wifi 2.4 w tomato ? Shock

goof3r
23-07-2021 16:21
Mi chodziło w sekcji VPN bo w WAN to nic mi nie da jak zmienie....

Adooni
22-07-2021 21:34
nie mam pod reka FT ale powinno to byc w WAN Settings -Type - L2TP. Jest tam tez pole L2TP Server

goof3r
22-07-2021 20:08
Witam, takie małe pytanie mam, czy w najnowszej wersji freshtomato jest możliwosć postawienia serwera/klienta VPN L2TP ?

Maniek91PL
20-07-2021 13:55
potwierdzam, wyczyściłem przeglądarkę, działa teraz prawidłowo na najnowszym freshtomato ! Dzięki jeszcze raz

45,582,308 unikalnych wizyt