02 Kwietnia 2020 17:04:27
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· Jak zainstalować CFW...
· Asus RT-N16 - czas l...
· Asus RT-N16 - moc na...
· [MOD] FreshTomato-MI...
· WNR3500L v1
· [S]SYNOLOGY RT2600ac...
· Instalacja certyfika...
· Separacja adresu ip ...
· Router pod Tomato/in...
· Szybkie pytanie - cz...
· [MOD] FreshTomato-AR...
· Asus RT-AC56U - "mał...
· RT-AC68U - kompatybi...
· Multiroom N z wykorz...
· FreshTomato 2019.1 U...
· [S] NETGEAR R6300
· Ile maksymalnie wyci...
· HUAWEI B535-232 (t-m...
· [S] Płyta GIGABYTE G...
· TL-WR941ND + DD-WRT
Najciekawsze tematy
· Asus RT-AC56U - "... [416]
· [MOD] FreshTomato... [125]
· [MOD] FreshTomato... [59]
· Jak zainstalować ... [10]
· Asus RT-N16 - moc... [3]
· WNR3500L v1 [2]
· Szybkie pytanie -... [2]
· Separacja adresu ... [1]
· Router pod Tomato... [1]
· Asus RT-N16 - cza... [0]
· [S]SYNOLOGY RT260... [0]
· Instalacja certyf... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [136 głosów]

Broadcom ARM
Broadcom ARM
51% [185 głosów]

Atheros
Atheros
6% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [11 głosów]

Ogółem głosów: 363
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
3.235.75.196
Reklama
Zobacz temat
OpenLinksys » :: POZOSTAŁE :: » Free zone
 Drukuj temat
Ubiquiti zrywa połączenie na 30min
YoMewa
Witam.
Posiadam 2 anteny ubiquiti Rocket 5ac lite i
Litlebeam 5ac Lr zestawiony link na 2km anteny się widzą zero przeszkód. Rocket jest jako PTMP mix A Litlebeam Station PTMP. Problem w tym że anteny tracą kontakt że sobą co jakieś 40min na pół godziny. Zawsze przerwa jest równa 30 min. Kombinowalem z mocą, z kanałami itd. Do Litlebeam mam podłączonych klientów i jest to problematyczne że tyle przerw w dostawie usług. Co może być powodem ? Link zabezpieczony WPA I ACL, bez wpa było to samo. Zawsze na równe 30 minut zrywa połączenie.
Proszę o jakieś porady
 
mosfit
Ciężko wróżyć z fusów. Pokaz jak masz w zakładkach Main/Wireless/
Router- Ubiquiti USG Pro 4
Lan- Ubiquiti US-8 60W
Wifi- UAP AC-Pro + UAP AC-LR
Nas- XPEnology DS3617xs _controller unifi_ LACP 2Gbit_SSD cache
 
YoMewa
Screeny z 2 anten

Połączony z 12 grudzień 2019 22:22:36:
Zaraz dodam screeny z kompa bo wcześniej nie miałem dostępu
YoMewa dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Edytowane przez YoMewa dnia 12-12-2019 22:22
 
mosfit
Nie wstawiaj tak screenów, bo nic nie widać . Najlepiej na zew. hosting

Obstawiam że problem będzie z mocą odbieranego sygnału . 2km to nic wielkiego dla tych urządzeń , zmniejsz moc anteny odbiorczej i to znacznie.
Antena odbiorcza powinna być ustawiona na Feed only .

Połączony z 12 grudzień 2019 22:46:39:
Sprawdź logi . Połączenie się zestawia więc stawiam na przesterowanie sygnału
Edytowane przez mosfit dnia 12-12-2019 22:46
Router- Ubiquiti USG Pro 4
Lan- Ubiquiti US-8 60W
Wifi- UAP AC-Pro + UAP AC-LR
Nas- XPEnology DS3617xs _controller unifi_ LACP 2Gbit_SSD cache
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 10

· Użytkowników online: 0

· Łącznie użytkowników: 23,916
· Najnowszy użytkownik: KtoTyJestes
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

kerios83
31-03-2020 18:16
mozna edytowac tylko do pewnego czasu.

adrian414
31-03-2020 12:08
Jak można edytować swój post ? Grin Bo jakoś tego nie widzę

djwujek
27-03-2020 23:33
Ja mam zainstalowana wersje 8mb max

overflow2
27-03-2020 19:27
musisz ręcznie w konfig wpisać, w gui tego nie wyklikasz, poszukaj na necie

adrian414
27-03-2020 18:14
Kurcze, czy wie ktoś jak zainstalować na lighttpd certyfikat ssl dla domeny ? Wygenerowałem sobie certyfikat z sslforfree.com i nie mogę go odpalić ;/

pedro
26-03-2020 23:39
Na pewno żadna wielkości 4MB

djwujek
22-03-2020 23:02
@Pedro A która wersja pod ten ruter pokazuje te informację ???

pedro
22-03-2020 22:07
Albo rybki, albo akwarium

djwujek
22-03-2020 05:41
Asus RT-N12 D1 2020.2 nie pokazuje w logach DHCP Client czemu tak jest ? Extra ta nowa skórka Smile

Maniek91PL
19-03-2020 19:01
https://github.com
/Entware/Entware-n
g/wiki/Install-on-
the-TomatoUSB dało radę Smile

Maniek91PL
19-03-2020 18:56
mam podmontowanę opt, a polecenie entware_install.sh
, daje błąd : -sh: entware_install.sh
: not found

jurekk
13-03-2020 21:36
entware-ng a cmd wystarczy zapodac komendę jak masz podmontowany opt, entware_install.sh

Maniek91PL
11-03-2020 23:04
opt / entware czy co tam teraz się wgrywało ? na tomato arm Shock ??

man1
10-03-2020 21:12
Jest taki temat do którego nie wiem jak podejść... pomożecie ? https://openlinksy
s.info/forum/viewt
hread.php?thread_i
d=22185

pedro
10-03-2020 13:03
Zapytaj Broadcom'a...

PanRatio
09-03-2020 01:10
Tomato planuje wsparcie dla WPA3?

djwujek
07-03-2020 02:00
Próbuje zmienić motyw w tomato na w0rm_blue ale skórka się nie ustawia tylko ustawia się skórka Tomato ktoś wie czemu tak jest inne działają.Ruter Asus RT-N 12 D1 Tomato 2020.1 Max

40,787,301 unikalne wizyty