19 Stycznia 2020 11:21:19
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· Router do inea 10 Gb/s
· [MOD] FreshTomato-AR...
· Jakie serwery adbloc...
· [S] ASUS RT-AC68W
· [S] Lenovo ThinkPad ...
· Problem z montowanie...
· [MOD] FreshTomato-MI...
· Nagios na tomato
· [S] Asus RT-AC56U 10...
· Asus rt-ac68u wgrani...
· possible DNS-rebind ...
· Asus RT-N10U + E3372...
· Export/Import listy ...
· [S] Asus RT-AC56U
· [MOD]FreshTomato 201...
· Multiroom N z wykorz...
· [S] Asus AC3200
· Optware Packages for...
· Szybko na tomato ten...
· Printserwer tomato j...
Najciekawsze tematy
· Asus rt-ac68u wgr... [30]
· Jakie serwery adb... [28]
· [MOD] FreshTomato... [23]
· Asus RT-N10U + E3... [11]
· Router do inea 10... [10]
· possible DNS-rebi... [10]
· [MOD] FreshTomato... [8]
· Problem z montowa... [8]
· Nagios na tomato [1]
· [S] ASUS RT-AC68W [0]
· [S] Lenovo ThinkP... [0]
· [S] Asus RT-AC56U... [0]
· Export/Import lis... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
38% [136 głosów]

Broadcom ARM
Broadcom ARM
50% [180 głosów]

Atheros
Atheros
6% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [11 głosów]

Ogółem głosów: 358
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
18.206.12.79
Reklama
Zobacz temat
OpenLinksys » :: OPROGRAMOWANIE :: » Tomato - firmware
 Drukuj temat
Router z Tomato 1.28 - brak poczty
muad
Witam, od kilku dni walczę z brakiem poczty. Winą jest ruter (poczta na PC nie działa, a na www jest ok, gdy na telefonie pobieram pocztę przez wi-fi to nie działa, po sieci jest OK). Resety nic nie dają. Trochę już szukałem na ten temat ale nic nie pomogło. Będę wdzięczny za pomysły jak to naprawić.
 
jurekk
czasem ustawienia poczty ( konta pocztowego) wymagają konkretnych serwerów dns
ac56u Freshtomato 2019.3
 
muad
Coś się musiało przestawić, ponieważ wcześniej nigdy nie miałem problemów. Outlook pokazuje komunikat

Zadanie „xxxx@interia.pl - Wysyłanie” zgłosiło błąd (0x800CCC1A): „Serwer nie obsługuje określonego typu szyfrowania połączenia. Spróbuj zmienić metodę szyfrowania. Aby uzyskać dodatkową pomoc, skontaktuj się z administratorem serwera poczty lub usługodawcą internetowym.”
 
qwerty321
Czy mógłbyś rozwinąć pytanie i podać szczegóły jakiego protokołu używasz i co wpisałeś w ustawienia połączenia dla SMTP, POP lub IMAP? A najlepiej wklej screenshota z ustawień.

Napisało ci, że przy wysyłaniu czyli SMTP. Pokaż co masz ustawione.
 
muad
W między czasie wykasowałem konto i próbuje je dodać ponowienie ale pojawia się info: niemożna nawiązać połączania z serwerem poczty przychodzącej IMAP, serwery mam: poczta.interia.pl., port 993 i 465, szyfrowanie SSL/TSL oraz zaznaczone mam użyj uwierzytelnienia
muad dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.
 
jurekk
nie masz na telefonie ustawionych innych dns itp? lub po prostu zle wpisanych danych serwera poczty wychodzącej? bo wygląd ze problem jest w telefonie raczej nie w poczcie czy routerze
ac56u Freshtomato 2019.3
 
muad
W telefonie jest wszystko działa ok, problem jest w Outlooku na PC. Ustawienia dałem jak interia radzi.
 
qwerty321
muad napisał(a):

W między czasie wykasowałem konto i próbuje je dodać ponowienie ale pojawia się info: niemożna nawiązać połączania z serwerem poczty przychodzącej IMAP, serwery mam: poczta.interia.pl., port 993 i 465, szyfrowanie SSL/TSL oraz zaznaczone mam użyj uwierzytelnienia


A czemu zamazałeś nazwy serwerów na zdjęciu? Może literówka?
Ale sprawdziłem tym narzędziem:
https://mxtoolbox...rTool.aspx
No i wygląda, że mają coś namieszane w konfiguracji zony oraz samego serwera. Możliwe, że klienty pocztowe się burzą.
Edytowane przez qwerty321 dnia 21-11-2019 04:07
 
muad
Napisałem do interii, zobaczymy co oni na to.
 
qwerty321
https://dmarcian....

Wpisz nazwę domeny i wszystko jasne. Często nawet te duże firmy maja to w nosie.
 
muad
Rozwiązałem problem. Zmieniłem adres routera i to pomogło. W sumie ustawienie asusa jako acces pointa, do niego mam drugi router noxx z modemem Huawei E3372 (długa historia).

Połączony z 05 grudzień 2019 21:57:45:
Problem rozwiązał się tylko na jakiś czas. W miedzy czasie podłączyłem modem bezpośrednio pod asusa (na nowszym sofcie nie przycina intrnetu) ale wciąż nie działa mi poczta, spotify (na telefonie), nie działa mi np. strona nasz.orange.pl (na PC). Dziś na czacie rozmawiałem z konsultantem i twierdzi, że po ich stronie jest ok.
Sam już nie wiem gdzie szukać, włożyłem do modemu kartę virgin mobile i problem zniknął. Raz po ponownym włożeniu karty orange poczta na outlooku działała ale przez parę godzin.
Edytowane przez muad dnia 05-12-2019 21:57
 
qwerty321
Chyba coś jest nie tak z tym orange. Np komunikator Signal nie działa, nie da się dodzwonić ale wiadomości pisane przechodzą. To jest coś związane z ipv6. Wejdź w APN i przestaw na ipv4.
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 5

· Użytkowników online: 0

· Łącznie użytkowników: 23,917
· Najnowszy użytkownik: KtoTyJestes
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

djwujek
19-01-2020 00:18
https://allegro.pl
/oferta/router-asu
s-rt-ac68u-wi-fi-a
c1900-4xlan-gb-1xw
an-8722847447 to je to ??

pedro
19-01-2020 00:10
AC1900P

djwujek
18-01-2020 11:46
Jaki w tym momencie jest najmocniejszy router pod tomato ??

pedro
17-01-2020 18:25
Czytać, czytać i jeszcze raz czytać: "Blacklist Custom - Optional, space separated: domain1.com domain2.com domain3.com"

djwujek
16-01-2020 19:58
Czy w zakładce advanced/adblock/b
lacklist url po wpisaniu 0.0.0.0 nazwą domeny powinno ja zablokować bo mi to nie chce za bardzo dzialac

PanRatio
14-01-2020 01:50
U mnie na AC56U jest 76 stopni. Co ciekawe mój Ryzen 2700 z 8 rdzeniami i 16 wątkami ma teraz 36 stopni XD

tamtosiamto
09-01-2020 13:17
ja nic nie podkrecam, nie ma potrzeby, btw adblock na yt przestal mi dzialac, jaka moze byc przyczyna?

Adooni
09-01-2020 08:11
ja na AC56U@1200MHz mam 83-86C cały czas

jurekk
08-01-2020 22:54
to bardzo niska temperatura 80 i wiecej no do 90 jest oki

tamtosiamto
08-01-2020 14:06
czy to - CPU Temperature 73°C / 163°F jest normalne dla ac56u?

majkel152
05-01-2020 13:10
jest w aio

as1970
04-01-2020 16:55
Czy w fresh tomato jest "TOR" jak to ma miejsce w ASUS-MERLIN

majkel152
04-01-2020 10:59
tak jak w temacie

p4v3u
03-01-2020 22:47
ah, i zapomnialem - ac68

p4v3u
03-01-2020 22:12
mam fresha 2019.2 i w ramach noworocznych porzadkow zastanawiam sie nad 2019.3. Jak ze stabilnoscia, openvpn, cfe, i dualwanem z e3372?

scooby
03-01-2020 09:55
czy @Shibby jeszcze sie pojawia na forum ? Musze zainstalowac optware na jego tomato + newcs ale ze strony zniknely skypty instalacyjne

majkel152
02-01-2020 18:31
https://pl.aliexp.
..86551.html
tu masz prawie dwa za tyle Grin

39,902,331 unikalne wizyty