17 Październik 2018 04:03:27
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· [K]Procesor Xeon E3-...
· Jaki router kupić? Z...
· Asus AC3200
· [MOD] FreshTomato-MIPS
· [MOD] FreshTomato-ARM
· [problem] gubi pakiety
· [S] HDD, CPU
· Przekierowanie portó...
· WR841n - próba zmian...
· Tomato - bugi/proble...
· Jaki NAS do Premium ...
· [Tomato v.1.19] Zabl...
· OpenVPN Tomato
· FON2100A
· RT-N66U - da radę z ...
· prawidlowa konfigura...
· Synology 218 DSM 6....
· ASUS BRT-AC828M2
· Konfiguracja OpenVPN...
· Asus RT-N18U Jaka mo...
Najciekawsze tematy
· Jaki router kupić... [510]
· [MOD] FreshTomato... [323]
· [MOD] FreshTomato... [264]
· Asus AC3200 [10]
· [problem] gubi pa... [8]
· Przekierowanie po... [3]
· [K]Procesor Xeon ... [2]
· [S] HDD, CPU [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
39% [132 głosów]

Broadcom ARM
Broadcom ARM
49% [165 głosów]

Atheros
Atheros
6% [20 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [3 głosów]

Żaden z powyższych
Żaden z powyższych
3% [10 głosów]

Ogółem głosów: 336
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
54.198.212.30
Reklama
Zobacz temat
OpenLinksys » :: ROUTERY :: » TP-Link
 Drukuj temat
TL-WR340G v3 nie włącza się po ustawieniach fabrycznych.
marcinadd
Witam
Miałem za zadanie przekonfigurować router na nowego dostawcę. Zacząłem od przywrócenia ustawień fabrycznych, aby pozbyć się starych konfiguracji i ustawień użytkownika i pracować na czysto. Po wybraniu ustawień fabrycznych router nie odpowiada. Świecą się tylko diody PWR i SYS (pierw zapala się PWR, a chwilę po niej SYS). Router nie reaguje na przytrzymanie przycisku reset. Próbowałem 30/30/30 i nic to nie dało (chyba, że robię coś źle). Co może być z nim nie tak skoro wcześniej działał? Jakieś uszkodzenie NVRAM? Czy da się go jeszcze uratować?
 
mosfit Dziekuje za dotacje
Spróbuj jeszcze raz , wątpię żeby się coś uszkodziło .

Po naciśnięciu przycisku RESET / WPS
Włączyć urządzenie
Naciśnij i przytrzymaj przycisk resetowania (czasem reset / WPS ) przez 10 sekund za pomocą spinacza lub innego ostrego przedmiotu.
Gdy dioda SYS zacznie migać, szybko zwolnij przycisk resetowania i poczekaj, aż router się uruchomi.


https://www.route...-WR340G-v3
http://www.cmtsin...wto=wr340g
https://www.tp-li...q-497.html
Router- Ubiquiti NanoBridge M5
AP- Asus RT-AC3200 - Asuswrt-Merlin 384.6 + Entware
AP- Linksys WRT1900ACSv2 - OpenWrt 18.06-SNAPSHOT by Cezary
NAS- Xpenology - DS3617xs - DSM v.6.2
NAS- OMV Release: 4.1.12
 
marcinadd
Próbowałem. Dioda SYS właśnie nie zaczyna migać i w tym jest problem. Komputer po podłączeniu do któregokolwiek portu LAN nie wykrywa wcale połączenia (jakby kabel był odłączony). Router nie rozgłaśnia WiFi. Raczej cegła.
 
mosfit Dziekuje za dotacje
Aż tak? No to chyba czas na zmianę routera.
Router- Ubiquiti NanoBridge M5
AP- Asus RT-AC3200 - Asuswrt-Merlin 384.6 + Entware
AP- Linksys WRT1900ACSv2 - OpenWrt 18.06-SNAPSHOT by Cezary
NAS- Xpenology - DS3617xs - DSM v.6.2
NAS- OMV Release: 4.1.12
 
marcinadd
Zakupiłem nowe urządzenie. Dla tak budżetowego sprzętu nie ma sensu bawić się z serialem.
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 6

· Użytkowników online: 0

· Łącznie użytkowników: 23,785
· Najnowszy użytkownik: ktosiiik
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

fenir
27-09-2018 20:25
Ruski wirus w Uefi peceta: https://zaufanatr.
..-sieciach/

mosfit
26-09-2018 21:11
RB433AH i RB411

p4v3u
26-09-2018 11:34
hej, moze jest tu ktos, kto ma na stanie, do sprzedazy Mikrotika RBM33g ?

djwujek
19-09-2018 13:06
man1 Niestety nie da się z tego co wiem.

Steel_Rat
18-09-2018 08:01
Ja do tej pory używam xmail + dovecot. Konfiguracja trudna ale nie niemożliwa.

Jacek5
17-09-2018 22:57
Posiada ktos manual dla laikow "jak skonfigurowac mail"? W tak rozwinietym swiecie, nawet qnapy nie maja serwera pocztowego.

man1
17-09-2018 19:17
Czy da sie miec dzialajace "Bandwith / Last 24hrs" z włączonym CTF na Tomato?

kille72
12-09-2018 21:50
Skopiuj a nie przerzucaj.

Jacek5
12-09-2018 20:17
Wczoraj stworzylem taki katalog, wlasnie w opt i do niego wrzucilem swoje, przerzucajac co bylo mozliwe z /www. Czesc katalogow byla niemozliwa do przeniesienia.. Dzieki

kille72
12-09-2018 17:02
Popatrz na Administration-Web
Admin-Directory with GUI files.

Jacek5
11-09-2018 20:19
Laickie ale coz.. Smile Chce wrzucic pliki do katalogu www na tomato, ale ma mozlwiosci zapisu. Zmiana atrybutow chmod nie jest mozliwa. Jak tego dokonac? Smile

p4v3u
28-08-2018 00:12
czy ktos probowal podlaczyc ddwrt jako klienta do sewrera openvpn na tomato ?

pedro
23-08-2018 19:06
@shibby: a co z moim problemem?

shibby
21-08-2018 08:31
poszło pw

sadamkusz
19-08-2018 14:41
How much is the fish? shibby - a może PW albo temat w dziale K/S?

shibby
17-08-2018 18:56
Sadamkusz, ja mam raspbiana na dysku 1.8" 250gb po USB. Jak chcesz to mam taki jeszcze jeden komplet. Obudowa wielkości rpi Smile

slawko
17-08-2018 16:51
Wystarczy do RPi podpiąć dysk ssd i będzie stabilna nic się nie wysypie, zainteresuj się też NetTemp

36,740,755 unikalne wizyty