19 Lipiec 2019 21:46:37
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· [MOD] FreshTomato-ARM
· Orange 1Gbit/300Mbit
· Poptop PPTP - Statyc...
· Jaki router kupić? Z...
· Asus RT-N18U Hardwar...
· [MOD] FreshTomato-MIPS
· RT-N18U porty nie dz...
· Kamikadze - kompilac...
· Jak połączyć 2 kompu...
· DNS od cloudflare 1....
· R6250 - problem z za...
· Poszukuje CFE do Asu...
· Ubiquiti Unifi Secur...
· Połączenie dwóch sie...
· (RT-AC66U) 1.28.0000...
· RT-N18U ucina transfer
· ALFA Tube 2H + anten...
· No Internet On VLAN
· Dialog /Netia Oleśnica
· Komendy gdzie wpisać
Najciekawsze tematy
· [MOD] FreshTomato... [822]
· Jaki router kupić... [545]
· [MOD] FreshTomato... [395]
· Orange 1Gbit/300Mbit [12]
· Asus RT-N18U Hard... [3]
· RT-N18U porty nie... [1]
· Poptop PPTP - Sta... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
38% [135 głosów]

Broadcom ARM
Broadcom ARM
50% [176 głosów]

Atheros
Atheros
6% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [10 głosów]

Ogółem głosów: 352
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
54.172.234.236
Reklama
Zobacz temat
OpenLinksys » :: ROUTERY :: » TP-Link
 Drukuj temat
TL-WR340G v3 nie włącza się po ustawieniach fabrycznych.
marcinadd
Witam
Miałem za zadanie przekonfigurować router na nowego dostawcę. Zacząłem od przywrócenia ustawień fabrycznych, aby pozbyć się starych konfiguracji i ustawień użytkownika i pracować na czysto. Po wybraniu ustawień fabrycznych router nie odpowiada. Świecą się tylko diody PWR i SYS (pierw zapala się PWR, a chwilę po niej SYS). Router nie reaguje na przytrzymanie przycisku reset. Próbowałem 30/30/30 i nic to nie dało (chyba, że robię coś źle). Co może być z nim nie tak skoro wcześniej działał? Jakieś uszkodzenie NVRAM? Czy da się go jeszcze uratować?
 
mosfit Dziekuje za dotacje
Spróbuj jeszcze raz , wątpię żeby się coś uszkodziło .

Po naciśnięciu przycisku RESET / WPS
Włączyć urządzenie
Naciśnij i przytrzymaj przycisk resetowania (czasem reset / WPS ) przez 10 sekund za pomocą spinacza lub innego ostrego przedmiotu.
Gdy dioda SYS zacznie migać, szybko zwolnij przycisk resetowania i poczekaj, aż router się uruchomi.


https://www.route...-WR340G-v3
http://www.cmtsin...wto=wr340g
https://www.tp-li...q-497.html
Router- Ubiquiti USG-PRO-4
LAN- Ubiquiti US-8-60W
AP- UAP AC Lite + Linksys WRT1900ACSv2
Nas- Synology DS918+ _unifi controller_ LACP 2Gbit
 
marcinadd
Próbowałem. Dioda SYS właśnie nie zaczyna migać i w tym jest problem. Komputer po podłączeniu do któregokolwiek portu LAN nie wykrywa wcale połączenia (jakby kabel był odłączony). Router nie rozgłaśnia WiFi. Raczej cegła.
 
mosfit Dziekuje za dotacje
Aż tak? No to chyba czas na zmianę routera.
Router- Ubiquiti USG-PRO-4
LAN- Ubiquiti US-8-60W
AP- UAP AC Lite + Linksys WRT1900ACSv2
Nas- Synology DS918+ _unifi controller_ LACP 2Gbit
 
marcinadd
Zakupiłem nowe urządzenie. Dla tak budżetowego sprzętu nie ma sensu bawić się z serialem.
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 10

· Użytkowników online: 0

· Łącznie użytkowników: 23,884
· Najnowszy użytkownik: mc1100
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

majkel152
17-07-2019 16:44
tak

adrian414
16-07-2019 14:42
Da się Panowie ustawić stałe adresy ip w PPTP na Tomato dla konkretnych loginów ?

Efamon
04-07-2019 14:43
Na OVH możesz kupić swoją domenę i korzystać na niej z DDNS.

kille72
29-06-2019 11:31
http://freedns.afr
aid.org/

evangelion69
27-06-2019 09:15
Jaki serwis dyn dns teraz najlepszy ze wsparciem w tomato? free i płatny

PanRatio
26-06-2019 07:26
Czy w przyszłości Tomato będzie wspierać standard ax? Smile

maxikaaz
25-06-2019 22:51
@stegano witaj. Nie chce mi się szukać w archiwum, ale może się okazać, że masz coś wspólnego z kometą Wink

stegano
19-06-2019 23:13
Pozdrawiam wszystkich Smile

PanRatio
14-06-2019 08:38
Kupiłem Lenovo Newifi-D2 za 139 zł. Zobaczymy co to za cudo Grin

mosfit
12-06-2019 06:37
RAM MB:128 szału nie ma,Broadcom raczej ciężko będzie z openwrt-podobno radio nie działa a tomato raczej tez nie będzie

PixelPL
11-06-2019 19:40
Co powiecie na temat TP-Link Archer A9 ?

skupi
07-06-2019 21:25
Od rana wszystko działa jak trzeba, może zasilacz złe napięcie dawał i go zresetowało wypięcie z gniazdka Pfft

skupi
07-06-2019 21:24
NVRAM mam 18% wolnego, zauważyłem wysoką temp cpu 105, rozebrałem postawiłem na golasa i już było 70 Smile, ale i tak dalej rwało, przed snem odpiąłem zasilacz, bo chciałem go sprawdzić

pedro
07-06-2019 19:20
@skupi: nie skonczył się NVRAM w jakimś momencie?

majkel152
07-06-2019 12:37
sprawdz na merlinie, załoz temat, wklej zrzut z nvram i ustawien

skupi
06-06-2019 23:50
pomoże ktoś. Asus AC68, freshtomato 02.2019, wszystko śmigało, ale ostatnio nagle zaczęło świrować wifi, dropy, niska prędkość. Po lanie wszystko oki?

majkel152
03-06-2019 12:18
dla kogoś kto ma kontroler i licencję coś tam będzie warty.w innym wypadku paczkę żelek, chyba że openwrt doda suport

38,556,521 unikalne wizyty