12 Grudzień 2018 07:35:07
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· [S] HDD WD Red WD10E...
· DNS od cloudflare 1....
· Belkin F7D3302 + Hua...
· Asus ac56u overclock...
· dodatkowa karta eth ...
· Zakup routera VPN TAP
· AsusWRT-Merlin i pro...
· [MOD] FreshTomato-MIPS
· Mocny ruter pod tomato
· [MOD] Tomato by shibby
· [S] ASUS RT-AC3200
· [MOD] FreshTomato-ARM
· Multiroom N z wykorz...
· Asus RT-AC68U
· Jaki router kupić? Z...
· Asus RT-AC56U - "mał...
· [S] ASUS RT-N66U B1 ...
· Qnap TS-251+ i Trans...
· R8000
· WAN Bandwidth - Monthly
Najciekawsze tematy
· [MOD] Tomato by s... [13700]
· Multiroom N z wyk... [951]
· [MOD] FreshTomato... [400]
· [MOD] FreshTomato... [300]
· DNS od cloudflare... [55]
· Asus ac56u overcl... [28]
· Mocny ruter pod t... [17]
· Belkin F7D3302 + ... [12]
· dodatkowa karta e... [4]
· Zakup routera VPN... [3]
· AsusWRT-Merlin i ... [1]
· [S] HDD WD Red WD... [0]
· [S] ASUS RT-AC3200 [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
39% [132 głosów]

Broadcom ARM
Broadcom ARM
49% [166 głosów]

Atheros
Atheros
6% [20 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [10 głosów]

Ogółem głosów: 338
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
54.82.10.219
Reklama
Zobacz temat
OpenLinksys » :: OPROGRAMOWANIE :: » Tomato - firmware
 Drukuj temat
Asus RT-N18 Problem po wgraniu Tomato
djwujek
Witajcie forumowicze.
Mam mały problemik mam u kolegi ruter Asus RT-N18U bo taki mu doradziłem wgrałem mu dd-wrt i wszystko ustawiłem wszystko działało ok po jakimś czasie strony przestały się wczytywać ping był bardzo zły w okolicach 200-1000ms wiec postanowiłem wgrać mu tomato Kille72 wersja 2018.1.031 czyli najnowsza wszystko według zaleceń ddwrt 30/30/30 potem asus frimware resoration ustawiłem ip na sztywno 192.168.1.7 z maska 255.255.255.0 wgrałem tomato potem znowu 30/30/30 i potem kilka razy przez menu Restore Default Configuration najpierw jedna opcje potem druga i tak kilka razy efekt jest taki że ruter po podłączeniu lanem zapamiętał nazwe hosta z dd-wrt czyli coś mu zostało z ddwrt i nie chce za żadne skarby jej skasować strony praktycznie się nie wczytują ping 100-200 ms próbowałem pare razy 30/30/30 bez rezultatów wifi chodzi mizernie chodz ruter stoi obok ewidętnie coś mu zostało ale jak to wykasować skoro żadna z metod nie działa.
1.Modem Vectra 600/30
2. Edgerouter 4
3. Switch Edgerouter Lite x24
4. Synology Rt2600AC
5. QNAP 2 x 3TB ( RAID )
6. UPS Micropower 1000VA Green Cell

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
Steel_Rat
Ten router czyścisz przyciskiem WPS.
Wyłącz go, naciśnij WPS, załącz zasilanie, poczekaj aż dioda pwr zacznie szybko mrugać. Puść WPS. I tyle.
A jak by były jeszcze problemy wgraj ofw zobacz jak działa. Jak źle oddaj na gwarancji.
Edytowane przez Steel_Rat dnia 10-03-2018 14:38
WRT3200ACN + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
djwujek
djwujek napisał(a):

Witajcie forumowicze.
Mam mały problemik mam u kolegi ruter Asus RT-N18U bo taki mu doradziłem wgrałem mu dd-wrt i wszystko ustawiłem wszystko działało ok po jakimś czasie strony przestały się wczytywać ping był bardzo zły w okolicach 200-1000ms wiec postanowiłem wgrać mu tomato Kille72 wersja 2018.1.031 czyli najnowsza wszystko według zaleceń ddwrt 30/30/30 potem asus frimware resoration ustawiłem ip na sztywno 192.168.1.7 z maska 255.255.255.0 wgrałem tomato potem znowu 30/30/30 i potem kilka razy przez menu Restore Default Configuration najpierw jedna opcje potem druga i tak kilka razy efekt jest taki że ruter po podłączeniu lanem zapamiętał nazwe hosta z dd-wrt czyli coś mu zostało z ddwrt i nie chce za żadne skarby jej skasować strony praktycznie się nie wczytują ping 100-200 ms próbowałem pare razy 30/30/30 bez rezultatów wifi chodzi mizernie chodz ruter stoi obok ewidętnie coś mu zostało ale jak to wykasować skoro żadna z metod nie działa.


efekt ten sam

Połączony z 10 marzec 2018 16:24:19:
To eweidetnie jest cos z wifi na lanie jest ok czy wgranie orginalnego softu i z jego poziomu wykasowwnie ustawien wymarze wszytkie smieci z nvramu ????
djwujek dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Edytowane przez djwujek dnia 10-03-2018 16:24
1.Modem Vectra 600/30
2. Edgerouter 4
3. Switch Edgerouter Lite x24
4. Synology Rt2600AC
5. QNAP 2 x 3TB ( RAID )
6. UPS Micropower 1000VA Green Cell

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
mosfit Dziekuje za dotacje
W Asusie 30x30x30 nie działa . WPS + power lub reset 3 sec spróbuj . Jak wgrywałes tomato po dd-wrt ?
Ubiquiti NanoBridge M5
Router- Ubiquiti USG-PRO-4
LAN- Netgear GS724Tv4
AP- Linksys WRT1900ACSv2 + Ubiquiti UAP Pro
Nas- Xpenology DS3617xs
 
djwujek
mosfit napisał(a):

W Asusie 30x30x30 nie działa . WPS + power lub reset 3 sec spróbuj . Jak wgrywałes tomato po dd-wrt ?


Tak próbowałem bez rezultatów był orginał przywruciłem ustawienia wgrałem przez afr ddwrt wszystko działało po jakims czasie zaczeło wariowac więc stwierdziłem że zainstaluje tomato zrobiłem reset wps przez 30 sek gdzieś na youtube widziałem że można to zrobić tym drugim przyciskiem i tak tez zrobiłem wgrałem przez afr tomato i wykasowałem przez tomato ustawienia i sa jaja po lanie wsio jest ok po wifi wiekszosc urzadzen wogule sie nie łaczy a jak sie juz polaczy pingi sa tragiczne zrywa co chwile.
1.Modem Vectra 600/30
2. Edgerouter 4
3. Switch Edgerouter Lite x24
4. Synology Rt2600AC
5. QNAP 2 x 3TB ( RAID )
6. UPS Micropower 1000VA Green Cell

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
Steel_Rat
Możliwe, że radio padło w tym Asusie. Wgraj OFW i jak nie będzie dobrze działać oddaj na gwarancji (jak jest). Routery nie są nie zawodne. W moim nowym Asusie miałem uwalony port WAN. Działał ale tylko na 100 Mb/s na 1Gb/s nie chciał w ogóle. Tak więc nowy poszedł od razu do wymiany Sad
WRT3200ACN + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 3

· Użytkowników online: 0

· Łącznie użytkowników: 23,816
· Najnowszy użytkownik: unuresy
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

Blacon
11-12-2018 22:23
Asus RT-AC 3200. Czy ten ruter dziala bez zadnych problemow z Tomato?

lulo
10-12-2018 04:53
...failover zarówno z drugim WAN czy to po kablu, czy mieszane z kluczem usb na LTE - działa bez zarzutu

lulo
10-12-2018 04:48
faileover działa spoko

lulo
10-12-2018 04:47
u mnie to działa na UPC/Orange po 1 Gb - jest moc - z wiadomych względów zewnętrznych sumowanie działa różnie, w zależności od usługi/itd.

lulo
10-12-2018 04:43
...wtedy nie tracisz nic z mocy sterów, a i dzięki Merlinowi/entware da się ogarnąć większość popularnych niuansów/dodatków/
itd.

lulo
10-12-2018 04:32
@bigl np. RT-AC88U (pięknie śmiga wszystko, łącznie z dual-band - właśnie sobie sprawiłem niedawno) - styka Asus Merlin z ewentualnym dograniem softu na entware/dodania własnych skryptów/zapis na jffs

bigl
04-12-2018 20:23
qrs - dziękuję więc kupię go. Jest akurat na Amazonie po 99 funtów więc okazja :-)

qrs
04-12-2018 13:15
bigl, R7000 to kozak - z nim nie ma problemów

bigl
03-12-2018 23:11
Czy jest jakiś router z FreshTomato i z dobrze działającym dual band? Szukam i widzę że większość na FreshTomato ma problem z 5GHz. Albo z zasięgiem, albo z wydajności i zostaje oryginalny soft.

bigl
03-12-2018 21:05
Przepraszam za zamieszanie - działa. Ale testowałem na profilu "tenda_red" i ten pomimo pozytywnych opinii nie ładuje się. Inne są OK (np. linksysred).

kille72
03-12-2018 06:35
@bigl: mi działa bez problemow. Napisz więcej info na forum.

bigl
02-12-2018 16:05
Na FreshTomato nie działa ładowanie tematów z TTB. Jest pobierany plik zip do katalogu /www ale nie jest ładowany. Coś da się z tym zrobić?

RaTaJ
02-12-2018 00:01
Przepraszam, na myśli miałem już dostępne Pine64. https://forum.pin.
..p?tid=2021
tylko to znalazłem o HDMI-CEC

Steel_Rat
01-12-2018 20:23
A gdzie już można kupić? Narazie tylko czytałem, że będzie Smile

RaTaJ
01-12-2018 13:15
Athlon 200GE a o tym słyszeliście? Procesor PEREŁKA 4x 3,2Ghz i Vega 3 TDP35 wat za 250zł

RaTaJ
01-12-2018 13:14
Tak Proszę Pana Steel_Rat, a nie wiesz czy działa HDMI_CEC? Bo komuś działa trochę z nielicznymi telewizorami

Steel_Rat
25-11-2018 17:28
A ma się tez pojawić Rock Pi. https://forbot.pl.
..pi-id29663

37,128,316 unikalne wizyty