22 Kwiecień 2018 04:27:12
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· [S] NanoStation M5 -...
· asus n66u i niedzial...
· [MOD] FreshTomato-ARM
· [S] Ruter
· [S] Tuner Quad DVB-S...
· logowanie adresow od...
· [S] Fritz 7390 Inter...
· DNS od cloudflare 1....
· [K] Karta SD z mozli...
· [MOD] Tomato by kille72
· Debrick netgear R7000
· [S] ASUS RT-N66U B1 ...
· [MOD] Tomato by shibby
· Netgear WNR3500L v2 ...
· Reanimacja routera o...
· Asus RT-N12. Button...
· ASUS GT-AC5300
· Jaki router kupić? Z...
· Ubiquiti Unifi AP AC...
· Asus RT-AC5300 reani...
Najciekawsze tematy
· [MOD] Tomato by k... [1346]
· [MOD] FreshTomato... [41]
· DNS od cloudflare... [39]
· asus n66u i niedz... [5]
· [K] Karta SD z mo... [5]
· [S] Tuner Quad DV... [4]
· [S] Ruter [1]
· logowanie adresow... [1]
· [S] Fritz 7390 In... [1]
· [S] NanoStation M... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
41% [132 głosów]

Broadcom ARM
Broadcom ARM
48% [157 głosów]

Atheros
Atheros
6% [19 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
0% [1 głos]

Intel/AMD/VIA
Intel/AMD/VIA
1% [3 głosów]

Żaden z powyższych
Żaden z powyższych
3% [9 głosów]

Ogółem głosów: 325
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
54.224.44.168
Reklama
Zobacz temat
 Drukuj temat
zasilacz Poe - pomoc ?
Maniek91PL
witam, mam switch na strychu + od niego rozdzielony net do sąsiada + do rocket'a na dachu. Co jakiś czas mi zrywa połączenie do switcha - jak byłem patrzeć do góry to mrugają na nim lampki .
Dziwnie - wszystkie jednocześnie z odstępami może co 1 sekundę - oczywiście urządzenia za nim nie pingują
Po wyłączeniu zasilania do switcha zaczyna działać poprawnie.

pomijając fakt że mam do switcha zasilanie po PoE zrobione taką przejściówką (kabel lan + wtyczka do zasilania) .
Org zasilacz w ogóle nie dawał rady włączyć urządzenia. mam w ścianie tylko kable lan. bez prądu- wiec muszę sobie poradzić przez PoE.

mam 2 kable do góry zamontowane w ścianie ( długość nie powinna przekraczać 10m)

A wiec. do rocket'a mam zasilacz org od ubnt a do switcha kolejny zasilacz od ubnt. o dziwo działa .

Rozwiązaniem mojego problemu było by chyba kupno switcha z zasilaniem typowo po PoE.

Polecicie jakiś switch z POE od razu ?

Połączony z 06 luty 2018 00:22:55:
coś takiego mam z zasilaniem, switch jakiś tp-link 8 portowy Gb'itowy
Maniek91PL dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Edytowane przez Maniek91PL dnia 06-02-2018 00:22
Asus N18U
Rocket M5
APC BACK-UPS RS 1200
Lenovo IdeaPad Y500
i7 3630QM
16 GB DDR3
SLI GT 750M
Vu+ Solo2
 
cyberbob32
Z mojej strony polecam Ubiquit TOUGHSwitch PoE 5p
NAS ASUSTOR AS5004T
Netgear R9000 +
Mikrotik routerboard rb800 wifi (2xR52Hn 1xR11E 5HACT)
Netgear ReadyNAS 716X OS6
NAS AsrockC2750D4 Raid LSI 9260-8i 512MB
 
maxikaaz
No dobra, bo ja to widzę od razu... Po jakiego grzyba zaraz za wtyczką z PoE dającą prąd do switcha jest adapter PoE, tym razem ten od TP-Linka? Przecież tam już nie ma prądu, bo został odfiltrowany wcześniej.
Generalnie to opisz, w których kablach na obrazku jest wg Ciebie prąd, skąd przychodzi i dokąd biegnie. Podaj też długości kabli, których końcówki widać na fotce.
Edytowane przez maxikaaz dnia 06-02-2018 08:27
RT-N16 & Tomato DualWAN 15.02.0068
WL500gP v1@128MB & Tomato DualWAN 15.02.0068
RT-AC56u & Tomato K26ARM-2017.1-AIO
MR3220v1 & GargoylePL
TL-WR1043v1 @ DD-WRT
TL-WR842ND v1 & GargoylePL
TL-WR710N & ROOter GoldenOrb
R7000 & Tomato K26ARM-2017.2-AIO
TL-WR1043v2 & GargoylePL
TL-WDR3600 & GargoylePL
 
Maniek91PL
a wiec mam 2 kable w ścianie:
- 1 czarny widoczny - to mój dostawca od internetu
(idzie na dół do routera u mnie w pokoju)

- 2 szary - wychodzi z routera z pokoju i idzie do góry do switcha

użyłem 2 kabli jako PoE aby zasilić 2 urządzenia
Maniek91PL dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Edytowane przez Maniek91PL dnia 06-02-2018 13:31
Asus N18U
Rocket M5
APC BACK-UPS RS 1200
Lenovo IdeaPad Y500
i7 3630QM
16 GB DDR3
SLI GT 750M
Vu+ Solo2
 
majkel152 Dziekuje za dotacje
strasznie gruba vixa :E czemu tak ?
nie znam się na tym ^^

kupię coś fajnego
sieć domowa:
główny router: asus n66 , linksys ea6200 nvram 64KB mod @ddwrt ap (ac867+ n300) vlan vap
ftth 250/40 @dasan h665 -wan1 N66,Lte play @ zte mf821 backup wan2
Netgear gs724ts(24gbit + 4 gbic) kilka vlanów, netgear gs108e
buffalo wzr-1750dhp@tomato still work in progress
test : hp t610plus + intel pro1000 pt 2Ge @opnsense : suricata ids , squid, ipsec l2tp server - 18W idlle
hypervisor: i5 3470S , 8GB, msi h61mu-e35 , boot ssd toshiba xg3 256GB nvme pcie 3.0 x4, 3x intel dualport ( 2x pcie + pci) pico psu 120w - 32W idlle /80W max/avg 30-45W @proxmox
 
Maniek91PL
przeczytaj Smile mam tylko 2 kable w ścianie, a muszę jakoś nimi doprowadzić prąd do switcha na strychu + prąd do rocket'a + sam internet do mnie do pokoju niżej Smile

znowu dzisiaj było to samo Shock nie wiem, zasilacze od ubnt nie dają rady?
Asus N18U
Rocket M5
APC BACK-UPS RS 1200
Lenovo IdeaPad Y500
i7 3630QM
16 GB DDR3
SLI GT 750M
Vu+ Solo2
 
maxikaaz
Rozumiem, że kabel opisany "idzie do routera" zasila switch. Jakiej jest długości?
Bo to wygląda tak, że spadek napięcia na kablu + spadek napięcia na przejściówce PoE destabilizuje pracę switcha.

Warto by było zmierzyć napięcie na wtyczce zasilającej switch, ale koniecznie pod jakimś obciążeniem, np. żarówka samochodowa 10W. Będzie "żarła" około 1A, pewnie switch nie bierze więcej (zakładam, że zasilanie jest 12V).

Drugim tematem może być zdychający zasilacz.
RT-N16 & Tomato DualWAN 15.02.0068
WL500gP v1@128MB & Tomato DualWAN 15.02.0068
RT-AC56u & Tomato K26ARM-2017.1-AIO
MR3220v1 & GargoylePL
TL-WR1043v1 @ DD-WRT
TL-WR842ND v1 & GargoylePL
TL-WR710N & ROOter GoldenOrb
R7000 & Tomato K26ARM-2017.2-AIO
TL-WR1043v2 & GargoylePL
TL-WDR3600 & GargoylePL
 
Maniek91PL
a gdybym puścił kablem wan zasilanie do rocket'a.
drugim kablem którym wysyłam sygnał do switcha na strychu, zamiast switcha i potrzebnego zasilania dał bym taki rozgałężnik na 2 ?

O ile pamiętam to będę wtedy mieć tylko po 50 mb na kablach nie po 100, ale i tak nie mam takiej prędkości internetu Smile
A po wifi do rocketa M5 akurat 50 mb starczy.

Będzie to działać ? pozbędę się problematycznego switcha na strychu i będę mieć jedno gniazdo wolne w kontakcie Smile

* nie chce mi dodać załącznika Shock

obrazki.elektroda.pl/2329540600_1329635163.jpg

Oczywiście na dole w pokoju będę musiał użyć też tego trójnika

www.akcesoriapc.pl/pic/rozdzielacz_rj45_schemat.jpg

Połączony z 17 marzec 2018 22:57:57:
zakupiłem takie splittery , podłączam i nie działa Shock jakieś pomysły ? kable proste / crossy ? nie jestem pewny jakie mam. jest róznica ? Sad
Maniek91PL dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Edytowane przez Maniek91PL dnia 17-03-2018 22:57
Asus N18U
Rocket M5
APC BACK-UPS RS 1200
Lenovo IdeaPad Y500
i7 3630QM
16 GB DDR3
SLI GT 750M
Vu+ Solo2
 
overflow2
https://tech-sas....rzadzenia/
Asus RT-AC56U (2018.2.x -o2 K26ARM USB AIO-64K [x-tomato]) + FTTH Orange 100/10
4x Asus RT-N10U (Tomato v140) --> NCP_MR@OpenVPN (ADSL, 2x LTE, 3G)
 
Maniek91PL
nie mam teraz przy sobie zarabiarki, sprawdzę w domu Smile dzięki za linka
Asus N18U
Rocket M5
APC BACK-UPS RS 1200
Lenovo IdeaPad Y500
i7 3630QM
16 GB DDR3
SLI GT 750M
Vu+ Solo2
 
Steel_Rat
A zasilanie to zalaczyles do switcha? Chyba musisz kupić lepsze PoE, te zwykłe wykorzystują wolną parę do zasilania
WRT3200ACN + LEDE
Asus RT-AC68UvE1 + RMerlin + Entware
Asus RT-N18U + Tomato
Netgear WNR3500Lv2 + DDWRT
 
Maniek91PL


porobiłem kable jak w poradniku, nie działa nic Sad

działa jedynie na jednym pc, podłączam 2 to robi problemy, albo działa tylko na tym pierwszym Shock

nie mam pomysłów oco chodzi
Asus N18U
Rocket M5
APC BACK-UPS RS 1200
Lenovo IdeaPad Y500
i7 3630QM
16 GB DDR3
SLI GT 750M
Vu+ Solo2
 
overflow2
Sprawdź też jak masz zarobione kable które wpinasz do rozgałęźnika, bo to jednak różnica czy są A czy B - na obu końcach.
Asus RT-AC56U (2018.2.x -o2 K26ARM USB AIO-64K [x-tomato]) + FTTH Orange 100/10
4x Asus RT-N10U (Tomato v140) --> NCP_MR@OpenVPN (ADSL, 2x LTE, 3G)
 
Maniek91PL
overflow2 napisał(a):

Sprawdź też jak masz zarobione kable które wpinasz do rozgałęźnika, bo to jednak różnica czy są A czy B - na obu końcach.


zrobiłem tym sposobem skrętkę - działa

teraz tylko zaadoptować kabel który mam w ścianie Smile

ale poirytowany jestem tym ze nie działają trójniki z alie Sad
Maniek91PL dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Asus N18U
Rocket M5
APC BACK-UPS RS 1200
Lenovo IdeaPad Y500
i7 3630QM
16 GB DDR3
SLI GT 750M
Vu+ Solo2
 
evangelion69
Kabel musi być zaciśnięty identycznie na obu wtyczkach
Asus RT-AC3200: Tomato Firmware 1.28.0000 -2017.2-kille72- K26ARM USB AIO-64K
 
PixelPL
Z tego co wiem przerobiłem to i ja, podobna kombinacja, tylko zasilanie PoE na LAN na odległości około 40 metrów, na początku pięknie wszystko działało, po miesiącu zaczeło się, nie wiem cy to śniadzenie kabli czy jak, podobno zasilanie PoE jest wybredne, lubi iść po odpowiednio zagnieconych koncówkach kabli a wiąże się to z z kierunkiem splotu w kablu LAN, ma to tak być aby płynący prąd nie zakłucał przesyłu danych, problem rozwiązaliśmy przedłużaczem do zasilacza pomijając zasilanie PoE tak aby router otrzymał zasilanie bez tych udziwnień. Przestało zrywać, przestało tracić pakiety, router przestał się restartować. Mierzyliśmy napięcia, zmieniałem zasilacze, nawet pokusiłem się zasilić to zasilazem kompóterowym, nic nie pomogło z tym PoE.
ASUS RT-N16 Firmware:374.43_2-25E8j9527 (Merlin LTS fork)
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 5

· Użytkowników online: 0

· Łącznie użytkowników: 23,698
· Najnowszy użytkownik: marekm
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

kille72
20-04-2018 17:36
Witaj @dula12! Smile

dula12
20-04-2018 14:20
Witam wszystkich jestem tu nowy Napisze posta i jak sie uda to chetnie dorzuce sie na dalszy rozwoj :-)

b3rok
17-04-2018 15:44
Działa

mosfit
16-04-2018 20:13
działa

kw
16-04-2018 18:56
Działa

moorgan
16-04-2018 18:39
@kille72 strona działa

kille72
16-04-2018 17:46
Proszę sprawdźcie czy wam działa strona: http://freshtomat.
..

Max Monroe
16-04-2018 08:02
@nav niestety miałem tez problemy z kilkoma podstronami na youtubie ... więc nie jest tak różowo

tamtosiamto
15-04-2018 19:54
Nie mogebgeraz, ale dzialalo wczesnij, dioda 5ghz sie pali, jak sie loguje przez ssh tez niby widac

overflow2
15-04-2018 19:23
Zmieniałeś kanał?

tamtosiamto
15-04-2018 17:43
Jak w tomacie ( n66u)sprawdzic, czy dziala radio 5GHz? Mam zaznaczone w opcjach ale zadne urzadzenie w domu nie widzi tego radia, dziala tylko 2.4GHZ. Zdechlo fizycznie?

nav
15-04-2018 11:47
U mnie to samo, muszę drugi raz odświeżać, aby strona się załadowała, ale nie jest to zbyt uciążliwe - zdarza się raz na kilkadziesiąt razy.

pedro
14-04-2018 11:50
Zobacz co tam piszą na stronie w ich dokumentacji, pewnie coś filtrują...

Max Monroe
13-04-2018 12:25
np. http://www.thieye.
com/support.html po zmianie poszło ..

Max Monroe
13-04-2018 12:24
Czy ktoś z kolegów miał problemy z otwieraniem stron na DNS'ach Cloudflare ? Bo mi nie wszystko chodzi...

p4v3u
07-04-2018 22:33
oo, dziala.

p4v3u
07-04-2018 22:29
Czy w Tomato 126 na ac68 działa Wam SNMP? Nie mogę go niczym odczytać.

35,321,176 unikalne wizyty