17 Styczeń 2019 00:29:17
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· sieć domowa dla 1Gbps
· [MOD] FreshTomato-ARM
· R7000 padł
· Wbudowany serwer pli...
· RT-N18U - ARM z jedn...
· [S] Asus
· OpenVPN jako serwer ...
· [MOD] Tomato by shibby
· Multiroom N z wykorz...
· Serwer DLAN na Samsu...
· Aria2 + Webui tomato
· Instalacja Entware d...
· Jak skonfigurować st...
· asus rt-ac66 nie wyk...
· [MOD] FreshTomato-MIPS
· Zyxel NSA310 i wymia...
· Skrypt wykonywany w ...
· R6400 resetuję się
· Asus RT-AC68U nie dz...
· Kreator CFE
Najciekawsze tematy
· [MOD] Tomato by s... [13715]
· Multiroom N z wyk... [962]
· [MOD] FreshTomato... [524]
· [MOD] FreshTomato... [336]
· RT-N18U - ARM z j... [266]
· Instalacja Entwar... [87]
· Zyxel NSA310 i wy... [12]
· Wbudowany serwer ... [8]
· R7000 padł [6]
· Skrypt wykonywany... [5]
· sieć domowa dla 1... [3]
· Serwer DLAN na Sa... [1]
· asus rt-ac66 nie ... [1]
· [S] Asus [0]
· OpenVPN jako serw... [0]
· Aria2 + Webui tomato [0]
· Jak skonfigurować... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
39% [133 głosów]

Broadcom ARM
Broadcom ARM
50% [170 głosów]

Atheros
Atheros
6% [20 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [10 głosów]

Ogółem głosów: 343
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
100.24.46.10
Reklama
Zobacz temat
 Drukuj temat
Pomoc w wyborze routera pod internet z kablówki / 600 Mbit/s do 500 pln
kuper666
Witajcie,

Moim obecnym routerem jest TP-LINK TL-WDR4300 z wgranym OpenWRT LuCI LEDE 17.01. Do tej pory byłem z niego bardzo zadowolony. Radził sobie bezbłędnie z:

- internetem 150/15 Mbit/s
- 3 urządzeniami po LAN - serwer NAS (home made na FREENAS - 3TB), PS4 oraz 1 PC - transfery po LAN, z NAS i do NAS na zawsze na poziomie 600 - 900 Mbit/s,
- 8 + urządzeniami na WiFi - TV, 3 telefony, Raspberry PI jako MC, 3 laptopy + pare urządzeń innych z doskoku

Obciążenie na poziomie jednoczesnego kopiowania plików na NAS, streaming na kilka urządzeń wideo 1080p plus pobieranie plików z internetu;

Niestety problem pojawił się po zmianie pakietu internetowego na 600/30 Mbit/s i modemu / routera od operatora (Technicolor TC7230 - straszne g#@no).

Po podpięciu nowego urządzenia (bez znaczenia czy w trybie bridge czy w router) nie jestem w stanie osiągnąć odpowiedniej prędkości internetu (przeważnie jest to od 150 do 250 Mbit/s) po podłączeniu pod swojego TP-LINK -a. Natomiast po podpięciu bezpośrednim pod Technicolor osiągam pożądane wartości (od 450 do 580 Mbit/s). Zmieniałem ustawienia WAN, firewall, żonglowałem kablami i softami, (LUCI, Gargoyle, stockowy soft TPLink -a), niestety bez większej poprawy sytuacji (najlepszy wynik miałem na stocku około 280 Mbit/s) - Z ciekawości spytam domyślacie się może co może być przyczyną takiego stanu rzeczy / czy spotkaliście się z czymś takim?

Dlatego też przyszedł czas najprawdopodobniej na wymianę urządzenia na nowsze. Niestety wszystkie urządzenia na jakie patrzę maja jakieś niedociągnięcia które w tych przedziałach cenowych i przy tak małych wymaganiach jak moje nie powinny mieć miejsca.
To czego potrzebuję:

- WAN i LAN - Gbit
- VPN
- DDNS
- całkiem mocne Wifi (fajnie jak by było ac)
- bezproblemowa obsługa internetu 600/30 Mbit/s ;-)

Patrzyłem już na:

  • ROUTER ASUS RT-AC1200G+
  • TP-LINK ARCHER C1200
  • TP-LINK ARCHER C7
  • ASUS RT-AC58U
  • Linksys WRT1900ACS
  • Ubiquiti airCube AC
  • UBIQUITI AFI-R (AFIR)


myślę również nad jakimś MIKROTIK -em (tylko który ?)

Ogromna prośba o poradę

Z góry dzięki
 
Steel_Rat
Wgraj lede od cezarego z eko.one.pl tu masz link http://dl.eko.one...x/generic/. Potem wykonaj
Pobierz kod źródłowy  Kod źródłowy

opkg update
opkg install kmod-fast-classifier kmod-shortcut-fe




Powinno przyśpieszyć :) Wszystko to jest testowe ale może się przydać.
WRT3200ACN + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
kuper666
a co "to robi"? i czym takie spadki mogą być spowodowane ?
 
Steel_Rat
Spadki są spowodowane wydajnością procesora routera. Poczytaj to https://eko.one.p...p?id=16128 Tam testowany był TL-WR1043NDv1 ale dla innych w tym Twojego routera też powinno działać. Ktoś nawet tak Netgeara przyspieszył...
WRT3200ACN + OpenWRT 18.06+światełko 150/150 Mb/s
Asus RT-AC68UvE1 + RMerlin + Entware
Netgear WNR3500Lv2 + DDWRT
 
kuper666
ogromne dzięki za odpowiedź!! jutro się pobawię.

natomiast jeżeli chodzi o wymianę urządzenia to które ewentualnie z powyższej listy by się nadawało ?
 
majkel152 Dziekuje za dotacje
najnowsze lede faktycznie ogromnie przyspiesza natowanie, warto spróbować Wink
nie znam się na tym ^^

kupię coś fajnego
sieć domowa:
router z pfsense , dużo gratów, ups, światłowody, apeki i działa miło Smile
 
kuper666
dzięki panowie rezultat od 380 do 550 Mbit/s
ale i tak w dalszej perspektywie będę myślał nad wymianą
jaki ewentualnie model brać pod uwage?
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 9

· Użytkowników online: 1
Cyberghost

· Łącznie użytkowników: 23,837
· Najnowszy użytkownik: comviq11
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

comviq11
15-01-2019 20:17
https://openlinksy
s.info/forum/viewt
hread.php?thread_i
d=21917

pedro
14-01-2019 19:07
Nie znam regulacji prawnych, ale możliwe że jest dokładnie określone, że nie wolno zmieniać (nie ważne w którą stronę) i już...

tamtosiamto
14-01-2019 15:21
tzn sterownik jest ujowy, powinien miec na sztywno ustawiona moc max i dac manipulowac w dol, to nie jest chyba zakazane?

pedro
14-01-2019 11:31
Nie tyle pokiełbasiło, co po prostu nowe sterowniki ze wzgl. na uregulowania prawne, nie pozwalają na manipulowanie mocą.

maxikaaz
13-01-2019 23:56
działało i za czasów RT-N16, w kompilacjach bazujących na TomatoUSB od Teddy_Bear-a. Pokiełbasiło się po zmianie driverów od Broadcoma.

pedro
13-01-2019 21:08
Działały, za czasów WRT54G

Maniek91PL
12-01-2019 15:44
ach i w tym problem Pfft myślałem ze coś żle robie Frown

Blacon
12-01-2019 13:36
Te ustawienia nigdy nie dzialaly w Tomato i nadal nie dzialaja.

Maniek91PL
12-01-2019 03:00
Transmit Power 0 mW (range: 0 - 400, actual max depends on Country selected; use 0 for hardware default) , daje 1, lub 400- bez różnicy co tam wpisze- jest ciągle tyle samo, sprawdzałem w innym p

majkel152
11-01-2019 12:54
zawiń anteny w folie alu

Maniek91PL
09-01-2019 22:24
jak w nowych wersjach tomato, zmniejszyć moc "siania" wifi po domu?

adrian414
07-01-2019 13:00
Czy ktoś wie jak zmienić ilość połączeń/użytkowni
ków w PPTP w Tomato ?

Blacon
05-01-2019 16:08
Vpn nie kosztuje duzo a cena tego "rutera" jest z kosmosu. Praca tylko na jednym paśmie...

evangelion69
04-01-2019 22:14
ale za konto vpn płacić czeba...

Blacon
04-01-2019 12:47
Miał ktoś z tym styczność? https://www.vilfo.
com

tamtosiamto
03-01-2019 21:58
Czy uzywa ktos z was merlina Firmware:380.70? W trybie repeater nie znajdujemi sieci 5GHz,moglby ktos to sprawdzic? Nie mam innego asusa pod reka.

amikot
17-12-2018 00:48
Hej, czy ktoś może mi pomóc poradą w unbrickowaniu Linksys EA6900 ? Założyłem temacik na forum w dziale Linksys. Dziękuję Smile

37,377,999 unikalne wizyty