22 Październik 2017 15:38:08
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· FON2100A
· Multiroom N z wykorz...
· jaki router
· Asus RT-N18U ,DD-WRT...
· Asus RT-AC1200G+
· [TURTORIAL] Konfigur...
· RT-N66U + E3372h (od...
· Asus RT-AC3200 - rou...
· [MOD] Tomato by kille72
· [MOD] Tomato by shibby
· Netgear WNR3500L v2 ...
· [S] Linksys EA8500
· Domowy serwer NAS - ...
· RT-N18U - ARM z jedn...
· DDoS attack
· Tomato v140 i drukarka
· bezpieczne wystawian...
· Jaki router kupić? Z...
· TOR w Optware
· Free DDNS
Najciekawsze tematy
· [MOD] Tomato by s... [13567]
· Multiroom N z wyk... [882]
· [MOD] Tomato by k... [735]
· [Artykuł] Jakie t... [595]
· Jaki router kupić... [463]
· RT-N18U - ARM z j... [244]
· [TURTORIAL] Konfi... [141]
· Asus RT-AC3200 - ... [97]
· Asus RT-AC1200G+ [70]
· Free DDNS [34]
· Asus RT-N18U ,DD-... [21]
· Domowy serwer NAS... [9]
· jaki router [8]
· TOR w Optware [8]
· RT-N66U + E3372h ... [4]
· Tomato v140 i dru... [4]
· Rozłączanie i rec... [4]
· [S] Popcorn Hour ... [4]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
41% [125 głosów]

Broadcom ARM
Broadcom ARM
48% [148 głosów]

Atheros
Atheros
6% [19 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
0% [1 głos]

Intel/AMD/VIA
Intel/AMD/VIA
1% [3 głosów]

Żaden z powyższych
Żaden z powyższych
3% [8 głosów]

Ogółem głosów: 308
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
54.156.67.122
Reklama
Zobacz temat
OpenLinksys » :: OPROGRAMOWANIE :: » Tomato - firmware
 Drukuj temat
VLAN VID 102 Dla GPON
Tasiorsa
Witam
Kazano mi ustawic VID 102 Taggowany WAN dla Dassan H665.
Ustawiłem tak: https://ibb.co/h6... i internet dziala prawidlowo ale teraz ports State w Overview mam Unlugged https://ibb.co/cO...
Czy to normalne czy coś źle ustawiłem?

Połączony z 10 sierpień 2017 23:23:51:
Potrzebuje pomocy. Odkrylem ze WAN mam unplugged bo tam ''widzi'' telewizor ktory jest wyłączony. I nie moge zrozumieć czemu WAN to teraz jakby 1 z portow LAN mimo ze kabel jest wpiety do WAN i ustawione jak na screenie. Prosze pomozcie bo zglupialem.
Edytowane przez Tasiorsa dnia 10-08-2017 23:23
 
hermes-80
pokaż z konsoli polecenie - brctl show
===============================================================
Netgear WNR3500L v1
Podziękowania dla administracji Openlinksys.info!
 
Tasiorsa
Pobierz kod źródłowy  Kod źródłowy
root@Asus-RT-AC56U:/tmp/home/root# brctl show
bridge name     bridge id               STP enabled     interfaces
br0             8000.bcee7b312040       no              eth1
                                                        eth2
                                                        vlan1





Połączony z 11 sierpień 2017 06:18:31:
WAN to jest LAN 4 w Ethernet Ports State

Połączony z 11 sierpień 2017 07:19:23:
W momencie kiedy VID jest 2 wtedy WAN pokazuje jako WAN. Jak przestawiam VID na 102 bo muszę to WAN pokazuje jako LAN 4. Bug czy trzeba coś jeszcze zrobić?

Połączony z 14 sierpień 2017 12:53:51:
Nikt nie zna odpowiedzi?
Edytowane przez Tasiorsa dnia 14-08-2017 12:53
 
majkel152 Dziekuje za dotacje
zobacz w nvram tam się ustawia co gdzie ma być nvram show | grep "vlan2" i to samo dla wan /wan1 tam będziesz musiał sobie pozmieniać
nie znam się na tym ^^

kupię coś fajnego
sieć domowa:
główny router: asus n66 , linksys ea6200 nvram 64KB mod @ddwrt ap (ac867+ n300) vlan vap
ftth 250/40 @dasan h665 -wan1 N66,Lte play @ zte mf821 backup wan2
Netgear gs724ts(24gbit + 4 gbic) kilka vlanów, netgear gs108e
buffalo wzr-1750dhp@tomato still work in progress
test : hp t610plus + intel pro1000 pt 2Ge @opnsense : suricata ids , squid, ipsec l2tp server - 18W idlle
hypervisor: i5 3470S , 8GB, msi h61mu-e35 , boot ssd toshiba xg3 256GB nvme pcie 3.0 x4, 3x intel dualport ( 2x pcie + pci) pico psu 120w - 32W idlle /80W max/avg 30-45W @proxmox
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 7

· Użytkowników online: 0

· Łącznie użytkowników: 23,618
· Najnowszy użytkownik: peter1819
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

PixelPL
21-10-2017 06:04
Ustaw IP na sztywno aby na router wbić, i sprawdź co tam jest nie tak, ustaw ręcznie adres IP w połączeniu karty sieciowej

PixelPL
21-10-2017 06:02
Brak DHCP po LAN lub brak internetu na WAN

pletik
21-10-2017 00:40
witam po wgraniu tomato do routra asus n66u adres ip z kosmosu czyli 169.254 itd kotos sie zna co zle robie

Obserwator
20-10-2017 11:08
Dwa pytania: 1. Jak w DD-WRT sprawdzic wersje DNSMASQ? 2. Czy taka konfiguracja jest podatka ? Router z tomato, wylaczony Wi-Fi. Do routera po kablu podlaczony router TP-Link z DD-WRT najnowszym.

mosfit
20-10-2017 00:57
zobacz PM

pletik
20-10-2017 00:12
witam moze mi ktos podpowiedzec jak wgrac tomato do 66u asus Grin

krisan
17-10-2017 13:28

pedro
16-10-2017 18:21

Steel_Rat
16-10-2017 12:02
Krytyczna luka w WPA2 https://www.krack.
..

Steel_Rat
06-10-2017 16:03
Routery też ma. Nawet testują ten router na eko.one.pl Całkiem ma fajne osiągi. Tylko bardzo skomplikowanie LEDE się wgrywa.

feszt
06-10-2017 15:26
Xiaomi to tylko telefony Smile jak juz

majkel152
04-10-2017 16:31
nie

dziubek
04-10-2017 09:35
wARTO BRAĆ Original Xiaomi WiFi Router 3G? https://www.gearb.
..42436.html

harryadr
26-09-2017 20:15
Debrick netgear R7000 proszę o pomoc. https://openlinksy
s.info/forum/viewt
hread.php?thread_i
d=21391&pid=165098#
post_165098

p4v3u
25-09-2017 10:09
pomocy... https://openlinksy
s.info/forum/viewt
hread.php?thread_i
d=21387

p4v3u
25-09-2017 10:06
zmiana na 138 nie pomogla

p4v3u
25-09-2017 10:03
Ostatnie tomato na ac68 i nagle WAN przestawal pobierac adres. Logi czyste. Czy mozliwa awaria tylko 1 portu ? Po restarcie do fabrycznych + nvram

33,673,944 unikalne wizyty