19 Sierpień 2017 18:55:59
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· router z tomato i dy...
· Linksys EA3200 i pro...
· RT-N18U - tomato na ...
· Samsung klima tomato
· [S] Laptop ASUS R500...
· Tomato - bugi/proble...
· LACP, czyli Link Agg...
· Instalacja Newcs na ...
· (RT-AC66U) 1.28.0000...
· Jak ustawić Tomato d...
· [MOD] Tomato by shibby
· [MOD] Tomato by kille72
· Netgear R6400 - tańs...
· netiaspot + Linksys ...
· [S] Asus RT-AC56U
· VLAN VID 102 Dla GPON
· OptWare - co to jest...
· Tomato upgrade z 1.1...
· Skrypt w zakładce fi...
· WNR3500L v2 + zyxel ...
Najciekawsze tematy
· [MOD] Tomato by s... [13504]
· Tomato - bugi/pro... [944]
· [MOD] Tomato by k... [653]
· OptWare - co to j... [527]
· Netgear R6400 - t... [85]
· Jak ustawić Tomat... [35]
· Instalacja Newcs ... [8]
· Skrypt w zakładce... [8]
· Linksys EA3200 i ... [5]
· RT-N18U - tomato ... [3]
· Samsung klima tomato [3]
· netiaspot + Links... [3]
· VLAN VID 102 Dla ... [3]
· [S] Laptop ASUS R... [2]
· LACP, czyli Link ... [2]
· Tomato upgrade z ... [2]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
41% [123 głosów]

Broadcom ARM
Broadcom ARM
49% [147 głosów]

Atheros
Atheros
6% [17 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
0% [1 głos]

Intel/AMD/VIA
Intel/AMD/VIA
1% [3 głosów]

Żaden z powyższych
Żaden z powyższych
3% [8 głosów]

Ogółem głosów: 303
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
107.22.61.174
Reklama
Zobacz temat
OpenLinksys » :: PORTAL :: » Tutoriale
 Drukuj temat
Netgar WNR 3500L Tomato + Modem LTE Huawei E3372h PLUS
Tweety_urs
Hej odświeżę trochę temat bo być może komuś się przyda łącznie ze mną Smile
Przeczytałem nie jeden wątek z tego tematu na forum i jak narazie nie znalazłem odpowiedzi.
Problem dotyczy podpięcia modemu (jak w temacie), niby przypisuje mi w WAN adresację IP modemu ale neta brak ikonka przy modemie mruga tak jakby nie był podłączony.

root@unknown:/tmp/home/root# dmesg
Linux version 2.6.22.19 (root@tomato) (gcc version 4.2.4) #13 Fri Oct 9 11:55:20 CEST 2015
CPU revision is: 00019740
Found a 8MB ST compatible serial flash
Determined physical RAM map:
memory: 04000000 @ 00000000 (usable)
On node 0 totalpages: 16384
Normal zone: 128 pages used for memmap
Normal zone: 0 pages reserved
Normal zone: 16256 pages, LIFO batch:3
Built 1 zonelists. Total pages: 16256
Kernel command line: root=/dev/mtdblock2 noinitrd console=ttyS0,115200
Primary instruction cache 32kB, physically tagged, 4-way, linesize 32 bytes.
Primary data cache 32kB, 4-way, linesize 32 bytes.
Synthesized TLB refill handler (20 instructions).
Synthesized TLB load handler fastpath (32 instructions).
Synthesized TLB store handler fastpath (32 instructions).
Synthesized TLB modify handler fastpath (31 instructions).
PID hash table entries: 256 (order: 8, 1024 bytes)
CPU: BCM4716 rev 1 pkg 10 at 453 MHz
Using 226.500 MHz high precision timer.
console [ttyS0] enabled
Dentry cache hash table entries: 8192 (order: 3, 32768 bytes)
Inode-cache hash table entries: 4096 (order: 2, 16384 bytes)
Memory: 61860k/65536k available (33k kernel code, 3612k reserved, 2726k data, 116k init, 0k highmem)
Calibrating delay loop... 226.09 BogoMIPS (lpj=1130496)
Mount-cache hash table entries: 512
NET: Registered protocol family 16
PCI: Using membase 8000000
PCI: Disabled
PCI: Fixing up bus 0
PCI: Fixing up bus 1
NET: Registered protocol family 2
Time: MIPS clocksource has been installed.
IP route cache hash table entries: 1024 (order: 0, 4096 bytes)
TCP established hash table entries: 2048 (order: 2, 16384 bytes)
TCP bind hash table entries: 2048 (order: 1, 8192 bytes)
TCP: Hash tables configured (established 2048 bind 2048)
TCP reno registered
squashfs: version 3.0 (2006/03/15) Phillip Lougher
io scheduler noop registered (default)
HDLC line discipline: version $Revision: 4.8 $, maxframe=4096
N_HDLC line discipline registered.
Serial: 8250/16550 driver $Revision: 1.90 $ 2 ports, IRQ sharing disabled
serial8250: ttyS0 at MMIO 0xb8000300 (irq = 8) is a 16550A
PPP generic driver version 2.4.2
MPPE/MPPC encryption/compression module registered
NET: Registered protocol family 24
PPPoL2TP kernel driver, V0.18.3
PPTP driver version 0.8.5
pflash: found no supported devices
Creating 6 MTD partitions on "sflash":
0x00000000-0x00040000 : "pmon"
0x00040000-0x00790000 : "linux"
0x00127c00-0x00790000 : "rootfs"
0x00790000-0x00800000 : "jffs2"
0x007f0000-0x00800000 : "nvram"
0x007e0000-0x007f0000 : "board_data"
u32 classifier
OLD policer on
Netfilter messages via NETLINK v0.30.
nf_conntrack version 0.5.0 (512 buckets, 4096 max)
ip_tables: (C) 2000-2006 Netfilter Core Team
ipt_account 0.1.21 : Piotr Gasidlo <quaker@barbara.eu.org>, http://www.barbara.eu.org/~quaker/ipt_account/
net/ipv4/netfilter/tomato_ct.c [Oct 9 2015 11:55:20]
NET: Registered protocol family 1
NET: Registered protocol family 10
ip6_tables: (C) 2000-2006 Netfilter Core Team
NET: Registered protocol family 17
802.1Q VLAN Support v1.8 Ben Greear <greearb@candelatech.com>
All bugs added by David S. Miller <davem@redhat.com>
VFS: Mounted root (squashfs filesystem) readonly.
Freeing unused kernel memory: 116k freed
Warning: unable to open an initial console.
emf: module license 'Proprietary' taints kernel.
PCI: Setting latency timer of device 0000:00:02.0 to 64
eth0: Broadcom BCM47XX 10/100/1000 Mbps Ethernet Controller 5.10.147.0
PCI: Setting latency timer of device 0000:00:01.0 to 64
eth1: Broadcom BCM4329 802.11 Wireless Controller 5.10.147.0
Algorithmics/MIPS FPU Emulator v1.5
usbcore: registered new interface driver usbfs
usbcore: registered new interface driver hub
usbcore: registered new device driver usb
SCSI subsystem initialized
Initializing USB Mass Storage driver...
usbcore: registered new interface driver usb-storage
USB Mass Storage support registered.
ehci_hcd: USB 2.0 'Enhanced' Host Controller (EHCI) Driver
PCI: Setting latency timer of device 0000:00:04.1 to 64
ehci_hcd 0000:00:04.1: EHCI Host Controller
ehci_hcd 0000:00:04.1: new USB bus registered, assigned bus number 1
ehci_hcd 0000:00:04.1: irq 5, io mem 0x18004000
ehci_hcd 0000:00:04.1: USB 0.0 started, EHCI 1.00
usb usb1: configuration #1 chosen from 1 choice
hub 1-0:1.0: USB hub found
hub 1-0:1.0: 2 ports detected
usb 1-1: new high speed USB device using ehci_hcd and address 2
usb 1-1: configuration #1 chosen from 1 choice
vlan1: add 33:33:00:00:00:01 mcast address to master interface
vlan1: add 01:00:5e:00:00:01 mcast address to master interface
vlan1: dev_set_allmulti(master, 1)
vlan1: dev_set_promiscuity(master, 1)
device eth0 entered promiscuous mode
device vlan1 entered promiscuous mode
scsi0 : SCSI emulation for USB Mass Storage devices
device eth1 entered promiscuous mode
br0: port 2(eth1) entering forwarding state
br0: port 1(vlan1) entering forwarding state
IMQ starting with 2 devices...
IMQ driver loaded successfully.
Hooking IMQ after NAT on PREROUTING.
Hooking IMQ before NAT on POSTROUTING.
scsi 0:0:0:0: Direct-Access HUAWEI TF CARD Storage 2.31 PQ: 0 ANSI: 2
sd 0:0:0:0: [sda] Attached SCSI removable disk
br0: port 2(eth1) entering disabled state
br0: port 1(vlan1) entering disabled state
vlan1: del 01:00:5e:00:00:01 mcast address from vlan interface
vlan1: del 01:00:5e:00:00:01 mcast address from master interface
vlan1: del 33:33:00:00:00:01 mcast address from vlan interface
vlan1: del 33:33:00:00:00:01 mcast address from master interface
device vlan1 left promiscuous mode
br0: port 1(vlan1) entering disabled state
device eth1 left promiscuous mode
br0: port 2(eth1) entering disabled state
vlan1: add 33:33:00:00:00:01 mcast address to master interface
vlan1: add 01:00:5e:00:00:01 mcast address to master interface
device eth1 entered promiscuous mode
br0: port 2(eth1) entering forwarding state
br0: port 1(vlan1) entering forwarding state
usbcore: registered new interface driver cdc_wdm
usbcore: registered new interface driver qmi_wwan
usbcore: deregistering interface driver qmi_wwan
usbcore: deregistering interface driver cdc_wdm
eth2: register 'cdc_ether' at usb-0000:00:04.1-1, CDC Ethernet Device, 0c:5b:8f:27:9a:64
usbcore: registered new interface driver cdc_ether
usb 1-1: USB disconnect, address 2
eth2: unregister 'cdc_ether' usb-0000:00:04.1-1, CDC Ethernet Device
usb 1-1: new high speed USB device using ehci_hcd and address 3
usb 1-1: configuration #1 chosen from 1 choice
scsi1 : SCSI emulation for USB Mass Storage devices
usb 1-1: USB disconnect, address 3
usb 1-1: new high speed USB device using ehci_hcd and address 4
usb 1-1: configuration #1 chosen from 1 choice
eth2: register 'cdc_ether' at usb-0000:00:04.1-1, CDC Ethernet Device, 0c:5b:8f:27:9a:64
scsi2 : SCSI emulation for USB Mass Storage devices
scsi 2:0:0:0: Direct-Access HUAWEI TF CARD Storage 2.31 PQ: 0 ANSI: 2
sd 2:0:0:0: [sda] Attached SCSI removable disk
root@unknown:/tmp/home/root# Firmware 1.28.0000 MIPSR2-132 K26 USB VPN
-sh: Firmware: not found
root@unknown:/tmp/home/root# root@unknown:/tmp/home/root# dmesg
-sh: root@unknown:/tmp/home/root#: not found
root@unknown:/tmp/home/root# Linux version 2.6.22.19 (root@tomato) (gcc version
4.2.4) #13 Fri Oct 9 11:55:20 CEST 2015
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# CPU revision is: 00019740
-sh: CPU: not found
root@unknown:/tmp/home/root# Found a 8MB ST compatible serial flash
PPP generic driver version 2.4.2
MPPE/MPPC encryption/compression module registered
NET: Registered protocol family 24
PPPoL2TP kernel driver, V0.18.3
PPTP driver version 0.8.5
-sh: Found: not found
root@unknown:/tmp/home/root# Determined physical RAM map:
-sh: Determined: not found
root@unknown:/tmp/home/root# memory: 04000000 @ 00000000 (usable)
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# On node 0 totalpages: 16384
-sh: On: not found
root@unknown:/tmp/home/root# Normal zone: 128 pages used for memmap
-sh: Normal: not found
root@unknown:/tmp/home/root# Normal zone: 0 pages reserved
-sh: Normal: not found
root@unknown:/tmp/home/root# Normal zone: 16256 pages, LIFO batch:3
pflash: found no supported devices
Creating 6 MTD partitions on "sflash":
0x00000000-0x00040000 : "pmon"
0x00040000-0x00790000 : "linux"
0x00127c00-0x00790000 : "rootfs"
0x00790000-0x00800000 : "jffs2"
0x007f0000-0x00800000 : "nvram"
0x007e0000-0x007f0000 : "board_data"
u32 classifier
OLD policer on
Netfilter messages via NETLINK v0.30.
nf_conntrack version 0.5.0 (512 buckets, 4096 max)
ip_tables: (C) 2000-2006 Netfilter Core Team
ipt_account 0.1.21 : Piotr Gasidlo <quaker@barbara.eu.org>, http://www.barbara.eu.org/~quaker/ipt_account/
net/ipv4/netfilter/tomato_ct.c [Oct 9 2015 11:55:20]
NET: Registered protocol family 1
NET: Registered protocol family 10
ip6_tables: (C) 2000-2006 Netfilter Core Team
NET: Registered protocol family 17
802.1Q VLAN Support v1.8 Ben Greear <greearb@candelatech.com>
All bugs added by David S. Miller <davem@redhat.com>
VFS: Mounted root (squashfs filesystem) readonly.
Freeing unused kernel memory: 116k freed
Warning: unable to open an initial console.
emf: module license 'Proprietary' taints kernel.
PCI: Setting latency timer of device 0000:00:02.0 to 64
eth0: Broadcom BCM47XX 10/100/1000 Mbps Ethernet Controller 5.10.147.0
PCI: Setting latency timer of device 0000:00:01.0 to 64
eth1: Broadcom BCM4329 802.11 Wireless Controller 5.10.147.0
Algorithmics/MIPS FPU Emulator v1.5
usbcore: registered new interface driver usbfs
usbcore: registered new interface driver hub
usbcore: registered new device driver usb
SCSI subsystem initialized
Initializing USB Mass Storage driver...
usbcore: registered new interface driver usb-storage
USB Mass Storage support registered.
ehci_hcd: USB 2.0 'Enhanced' Host Controller (EHCI) Driver
PCI: Setting latency timer of device 0000:00:04.1 to 64
ehci_hcd 0000:00:04.1: EHCI Host Controller
ehci_hcd 0000:00:04.1: new USB bus registered, assigned bus number 1
ehci_hcd 0000:00:04.1: irq 5, io mem 0x18004000
-sh: Normal: not found
root@unknown:/tmp/home/root# Built 1 zonelists. Total pages: 16256
-sh: Built: not found
root@unknown:/tmp/home/root# Kernel command line: root=/dev/mtdblock2 noinitrd c
onsole=ttyS0,115200
-sh: Kernel: not found
root@unknown:/tmp/home/root# Primary instruction cache 32kB, physically tagged,
4-way, linesize 32 bytes.
-sh: Primary: not found
root@unknown:/tmp/home/root# Primary data cache 32kB, 4-way, linesize 32 bytes.
-sh: Primary: not found
root@unknown:/tmp/home/root# Synthesized TLB refill handler (20 instructions).
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# Synthesized TLB load handler fastpath (32 instructi
ons).
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# Synthesized TLB store handler fastpath (32 instruct
ions).
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# Synthesized TLB modify handler fastpath (31 instruc
tions).
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# PID hash table entries: 256 (order: 8, 1024 bytes)
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# CPU: BCM4716 rev 1 pkg 10 at 453 MHz
-sh: CPU:: not found
root@unknown:/tmp/home/root# Using 226.500 MHz high precision timer.
-sh: Using: not found
root@unknown:/tmp/home/root# console [ttyS0] enabled
ehci_hcd 0000:00:04.1: USB 0.0 started, EHCI 1.00
usb usb1: configuration #1 chosen from 1 choice
hub 1-0:1.0: USB hub found
hub 1-0:1.0: 2 ports detected
usb 1-1: new high speed USB device using ehci_hcd and address 2
usb 1-1: configuration #1 chosen from 1 choice
vlan1: add 33:33:00:00:00:01 mcast address to master interface
vlan1: add 01:00:5e:00:00:01 mcast address to master interface
vlan1: dev_set_allmulti(master, 1)
vlan1: dev_set_promiscuity(master, 1)
device eth0 entered promiscuous mode
device vlan1 entered promiscuous mode
scsi0 : SCSI emulation for USB Mass Storage devices
device eth1 entered promiscuous mode
br0: port 2(eth1) entering forwarding state
br0: port 1(vlan1) entering forwarding state
IMQ starting with 2 devices...
IMQ driver loaded successfully.
Hooking IMQ after NAT on PREROUTING.
Hooking IMQ before NAT on POSTROUTING.




Proszę o pomoc może ktoś ma jakąś aktualną myśl.
 
Adooni
sry ze tak na szybko i nie wszystko opisze bo slabo z czasem.
Na poczatek log w przyszlosci wklei jako kod zrodlowy (#) bo sie lepiej to przeglada.

kilka pytan.
1. czy modem masz jako hilink czy non hilink. Powiniem byc non hilink (czyli jak podlacz pod PC to bez softu sie nie polaczy)
2. co za HUB USB masz podlaczony do routerka. Czy jest aktywny tz czy ma wlasne zasilanie. Czy to jest USB 2.0 (3.0 nie powinien byc)
3. nie widze albo nie doczytalem ze wogol wykrywa Tobie mdoel LTE (widze tylko storage) co moze oznaczac ze jest zbyt male zasilanie. Podalcz bez HUB do obu poerotw - u mnei np na RT-N16 modem dziala tylko na 1 porcie USB na 2gim nie wykrywa.
4. jakie IP ma modem czy nie 192.168.1.1 - jak tak to musisz w routerku zmienic zeby modem hilink nie mail takiego samego jak router. Jak ma 192.168.8.1 to nic nie zmieniaj w routerku

to tak na szybko jak nikt sie nie wypowie to wieczorkiem przejrze loga bardziej szczegolowo
UPC 250Mb/s + CISCO EPC3212 & PLAY LTE + Huawei E3372s-153 Non-Hilink - Failover
Asus RT-AC56U @1200/800 | Tomato-RT-AC56U-RT-AC56U-ARM--140-MultiWAN-AIO-64K | USB HDD Samsung HXMU050DA/G2 500GB
HPE MicroServer gen8 G1610T (819185-421) WIP
----------------------------------------------------------------------------------------------------------------------------------
Asus WL-500W | Tomato-K26USB-1.28.RT-MIPSR1-132-BT-VPN
Asus RT-N12 | Tomato-K26-1.28.RT-MIPSR2-132-MiniIPv6
Asus RT-N16 | Tomato-K26USB-1.28.RT-MIPSR2-132-AIO + Huawei E3372s-153 non-hilink + PLAY LTE
 
Tweety_urs
Hej
Modem E3372h-153 serial zaczynający się od G4P wskazuje na to że działa jako hlink (łącze się przez www)
Router Netgar WNR3500L usb wer 2.0 niby ma własne zasilanie (ma tylko jeden port USB)
Przy WAN pokazuje mi bramkę 192.168.8.1 czyli wg ciebie ok.

Chyba będę musiał wgrać inne firmware do modemu takie non hlink tylko to mi gwarancję uwali chyba że znajdę gdzieś brandowany od plusa sofcik to w razie W podmienię na nowo. Ciekawi mnie jeden fakt jak skoro modem jest w hlink to jakim cudem działa na dedykowanym routerze od plusa DWR-116.
Skoro tam działa to musi się dać zrobić to na Netgarze w tomato bez podmiany firmware w modemie.
 
shibby Dziekuje za dotacje
skoro masz ip 192.168.8.1 jako bramę to znaczy, że tomato zrobiło swoje. Zaloguj się na ten ip i zobacz co tam widać. Może modem czeka na pin albo nie jest włączone autołączenie.

po drugie zobacz jaką masz adresację na LANie. Może ci się podsieć pokrywa z podsiecią WAN

po trzecie masz bardzo dużo dziwnych błędów w logu typu
root@unknown:/tmp/home/root# Synthesized TLB modify handler fastpath (31 instruc
tions).
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# PID hash table entries: 256 (order: 8, 1024 bytes)
-sh: syntax error: unexpected "("
root@unknown:/tmp/home/root# CPU: BCM4716 rev 1 pkg 10 at 453 MHz
-sh: CPU:: not found
root@unknown:/tmp/home/root# Using 226.500 MHz high precision timer.
-sh: Using: not found
root@unknown:/tmp/home/root# console [ttyS0] enabled


nie wiem co to i skąd to.
Asus RT-AC3200 Tomato v1.28 K26ARM-140
Netgear ReadyNAS Pro4 OS6
-----------
http://tomato.gro... - moje kompilacje Tomato
 
http://tomato.groov.pl
Tweety_urs
Shibby faktycznie połączyło Smile
a logi mogą być spowodowane że wersja tomato jest dedykowana pod Netgara WNR3500L v2 a ja posiadam v1
kombinowałem troszkę z tymi wersjami.

Na lanie mam 192.168.1.1 ale to mogę sobie zmienić w samym tomato.
A i po zalogowaniu na 192.168.8.1 wyskakuję mi standardowo strona www modemu gdzie muszę kliknąć "połącz" da się to jakoś zautomatyzować jakimś skryptem w INIT? by przy restarcie samo startowało.
NETGAR WNR3500L + Tomato 1.28 MIPSR2-132 K26
Asus RT-N18U + Tomato 131 K26ARM USB AIO-64K

Jak mi działa, to Tobie też musi
 
Adooni
jak logujesz sie na adress modemu to masz przeciez wersje hi-link i automatycznie tam w gui modemu hi-link to powinno sie wlaczyc. Mi np w hi-link podlaczonego pod tomato nie pokazywal wszystkich opcji w ustawieniach po zalogowaniu sie na modem. Jak podpinasz modem pod PC to tez netu nie masz? Pod PC ustaw automomatycznie laczenie netu w modemie. Sry dokladnie nie pamietam gdzie sie to ustawialo bo juz ponad 2 lata temu na non hi-link przerobilem i zero problemow.
I czy nie masz problmow z doczytywaniem stron np wyznaczanie trasy na google maps czy city handlowy?

tak jak sugerowalem wczesniej najlepiej modem przerobic na non hi-link.
UPC 250Mb/s + CISCO EPC3212 & PLAY LTE + Huawei E3372s-153 Non-Hilink - Failover
Asus RT-AC56U @1200/800 | Tomato-RT-AC56U-RT-AC56U-ARM--140-MultiWAN-AIO-64K | USB HDD Samsung HXMU050DA/G2 500GB
HPE MicroServer gen8 G1610T (819185-421) WIP
----------------------------------------------------------------------------------------------------------------------------------
Asus WL-500W | Tomato-K26USB-1.28.RT-MIPSR1-132-BT-VPN
Asus RT-N12 | Tomato-K26-1.28.RT-MIPSR2-132-MiniIPv6
Asus RT-N16 | Tomato-K26USB-1.28.RT-MIPSR2-132-AIO + Huawei E3372s-153 non-hilink + PLAY LTE
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 5

· Użytkowników online: 1
sasukepl

· Łącznie użytkowników: 23,573
· Najnowszy użytkownik: WIIW
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

Unpleasant
16-08-2017 18:48
Panowie, działają Wam regułki ebtables na nowszych wersjach AIO z multi WAN? (AC66U)

b3rok
12-08-2017 14:35
@djwujek i inni - ostrożnie z tym sklepem, więcej tutaj (komentarze) https://zaufanatrz
eciastrona.pl/post
/jak-bezkarnie-kra
sc-pieniadze-czyli
-o-bezradnosci-org
anow-scigania/

djwujek
12-08-2017 02:05
Po 210 Zł RT-N18U arendt-24 //usunąłem link poczytajcie komentarze o Arendt - b3rok

feszt
08-08-2017 16:38
NewCS to zabytek, napewno na ARM też go nie ma.

PanRatio
07-08-2017 21:39
Jest promocja i Router Xiaomi Mi Pro można mieć za 295 zł. Szkoda, że nie ma na niego Tomato Frown

scooby
07-08-2017 19:10
czesc, mam pytanie czy dałoby rade wykorzystac tutorial Cardserwer NewCS 1.67RC1 pod Tomato w sofcie RMerlin z optware ?

PixelPL
02-08-2017 16:46
na torrent trochę się zapycha i szału nie ma, w LAN -> Switch Control -> Enable Jumbo Frame

PixelPL
02-08-2017 16:44

PixelPL
02-08-2017 16:43
@ovner RT-N16 AsusWRT Merlin 378.50

ovner
02-08-2017 09:37
RT-N16 wyrabia na łączu +400Mb/s Smile No ładnie jak na staruszka, jaką dokładnie masz wersje wgrana bo ja mam Firmware:374.43_2-
26E3j9527 (Merlin LTS fork)

PixelPL
01-08-2017 23:26
http://beta.speed.
..597417.png
RT-N16 AsusWRT Merlin 378.50

ovner
01-08-2017 10:32
RT-N16_Discontinue
d Rmerlin zaprzestał rozwoju i wsparcia tomato dla rt-n16 To co mamy wgrane to jest fork na baziw jego softu

PixelPL
01-08-2017 10:30
no i jeszcze teraz łączy mi z routerem na wyższym adresie bo jeszcze używam PPPoE do ADSL

PixelPL
01-08-2017 10:27
RT-N16_3.0.0.4_378
.50_0 Dodali okienko CPU Usage Grin

PixelPL
01-08-2017 09:57
Panowie jest problem https://www.media.
..nw5wo8wrco
Wedle tej strony soft na samej górze nie jest najnowszy, dziś sprawdziłem po datach doda

PixelPL
30-07-2017 08:54
Nat DMZ itd. cmd ping, iperf, nie łączy. Skończyły mi się pomysły. Może Asus WRT Merlin jest jakieś pop... nie chcę mi się zmieniać już na coś innego

PixelPL
30-07-2017 08:52
Dziś spędziłem nad tym 4 godziny, jak kolega wspomniał adresacja 10.0.0.1 i 10.0.0.2 jest poprawna ponieważ ruch występuje a router w sekcji WAN widzi to poprawnie, nic jednak z przekierowania portu N

33,108,440 unikalne wizyty