20 Sierpień 2019 23:41:59
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· [MOD] FreshTomato-MIPS
· asus rt-n10u problem...
· [K] Stojak od ASUS R...
· EA6700 - nie moge si...
· [K] pilot gm990 / am...
· Wybór następcy RT-N12D1
· Asus RT-N10U B + Hua...
· Filtr antyspamowy......
· [MOD] FreshTomato-ARM
· Optware Packages for...
· RT-N18U ucina transfer
· [S]Motorola Moto X S...
· [TOMATO] WRT54GL jak...
· Tomato - bugi/proble...
· Orange 1Gbit/300Mbit
· Multiroom N z wykorz...
· Wymiana Netgear 3500...
· [S] Asus rt-ac56u i ...
· Asus ac56u nie wykry...
· Asus RT-AC68U - Delu...
Najciekawsze tematy
· [MOD] FreshTomato... [399]
· asus rt-n10u prob... [19]
· Wybór następcy RT... [10]
· [K] Stojak od ASU... [4]
· EA6700 - nie moge... [0]
· [K] pilot gm990 /... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
38% [135 głosów]

Broadcom ARM
Broadcom ARM
50% [176 głosów]

Atheros
Atheros
6% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [10 głosów]

Ogółem głosów: 352
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
18.232.53.231
Reklama
Zobacz temat
OpenLinksys » :: OPROGRAMOWANIE :: » OpenWrt - firmware
 Drukuj temat
linksys ea4500 openwrt
KrzysztofCi
Witam, również uwaliłem ten router, próbowałem go resetować poprzez 3krotne odciecie zasilania jak i przyciskiem reset, jednak nic to nie daje, na routerze było wgrane OpenWRT, podczas załączania dioda miga tak jak podczas normalnego załączania. Szukam kogoś kto by zajął się naprawą, najlepiej z okolic krakowa.
 
jurekk
wpierw ustaw kartę sieciowa komputera na sztywno na 192.168.1.10
maske na 255.255.255.0
brame na 192.168.1.1

przejdź w starcie windowasa do cmd
wklep ping -t 192.168.1.1
mnie sie obudzil kiedys router od samego pingowania.

a jak cos dochodzi to próbuj przez tftp przeslac cos
http://www.linksys.com/us/support-article?articleNum=137928
n18u RMerlin
https://gzenux.github.io/asuswrt-rtn18u
 
KrzysztofCi
Niestety pingowanie adresów 192.168.1.1 i 162.168.1.3(domyślna i moja brama) nic nie daje. Windows pokazuje mi komunikat. Sieć niezidetyfikowana/brak dostepu do sieci.
 
jurekk
ustaw brame na 192.168.1.1 w wlasciowsciach karty sieciowej oraz maske 255.255.255.0 i ip kompa na 192.168.1.10
odpenij wszystkie rj45 kable oprócz tego podlaczonego do lanu routera i kompa
i dopiero probuj
wczesnej 30/30/30
i dla pewnosci mozesz spróbować przy włączonym wps wlaczyc zasilanie przez 5 sekund trzymac wps i puscic

i dopiero probuj pingowac
Edytowane przez jurekk dnia 24-04-2017 12:30
n18u RMerlin
https://gzenux.github.io/asuswrt-rtn18u
 
mosfit Dziekuje za dotacje
@KrzysztofCi odezwij się do mnie na PM , mogę zobaczyć co go boli
Router- Ubiquiti USG-PRO-4
LAN- Ubiquiti US-8-60W
AP- UAP AC Lite + Linksys WRT1900ACSv2
Nas- Synology DS918+ _unifi controller_ LACP 2Gbit
 
Bourne55
mosfit napisał(a):

@KrzysztofCi odezwij się do mnie na PM , mogę zobaczyć co go boli


I co testowałeś jaki ma problem ten ea4500?
Ja zainstalowałem teamviewer aby może ktoś spojrzał na niego ale nie było chętnych.
Zamówiłem kabelek PL2303 TA USB TTL RS232 Convert Serial Cable PL2303TA Compatible with Win XP/VISTA/7/8/8.1 better than pl2303hx
Może wtedy coś załapie chyba że ktoś znalazł rozwiązanie?
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 9

· Użytkowników online: 0

· Łącznie użytkowników: 23,890
· Najnowszy użytkownik: rogal
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

mosfit
20-08-2019 22:22
Tak jak opisał to @shibby w podanym poniżej tutku

djwujek
20-08-2019 20:24
To w takim razie jak to działa ?

Adooni
20-08-2019 12:46
LACP nie daje 2Gb przy spieciu 2 LAN 1Gb tylko po 1 zabezpieczenie jak 1 lan padnie to 2 dziala, a po 2 to przy 2 podpietych urzadzeniach da kazdemu 1Gb

tamtosiamto
15-08-2019 09:42
potrzebuje pilota do gm990/amiko 8900hd, moze ktos ma na sprzedaz?

mosfit
09-08-2019 18:06
TAK,jak jest na obu stronach wsparcie dla LACP https://openlinks...ost_16
9060

djwujek
09-08-2019 14:32
i na dwóch lanach bedzie 2gb/s podłączonych równocześnie ?

majkel152
08-08-2019 14:52
wystarczy podpiąć dwa lany z modemu do kompa i po problemie, to skomplikowane jakoś ?

Steel_Rat
08-08-2019 07:58
I tak i nie. Co prawda każdy może mieć max 1Gb/s ale równocześnie maja tyle dwa urządzenia. Ew. dwa dodatkowe routery. Jeszcze możliwe że w tym modemie działa agregacja lanu Smile

djwujek
08-08-2019 01:02
Ale porty w modemie są gotowe dlatego zastanawiam się czemu dają 2 a nie jeden giga przecież to bez sensu.

overflow2
07-08-2019 20:30
10 Gbps karta ethernet i nie ma problemu. Inna kwestia czy w ogóle ten internet tyle idzie.

djwujek
07-08-2019 20:02
Inaczej uważam że reklamowanie tego internetu to kłamstwo bo nie uzyskam tych 2 GB na 1 kompie

djwujek
07-08-2019 20:01
Wytłumaczcie mi proszę jak uzyskać 2gb po lanie 1 GB wiem że można podłączyć 2 kompy każdy po 1 GB ale jak uzyskać 2gb na jednym kompie

majkel152
07-08-2019 12:17
ten modem obsługuje do 5gbps downstream i 1.5gbps upstream więc w czym problem?

Steel_Rat
07-08-2019 11:01
Możliwe jak dobry router to dwa kompy działają po 1Gb/s. Mój dostawca oferuje masz 1400/1200 Mb/s

djwujek
06-08-2019 20:38
https://www.vectra
.pl/oferta/1222/. Internet 2gb na lanie 1gb hmmmm jak to możliwe a może po wifi hehhehe

jurekk
31-07-2019 21:51
to tak samo na tomato działa ;-), ac3200 to jednak asus i go tak szybko nie uwalisz, bierz asusa

dupajasia
31-07-2019 18:14
Panowie do Huawei E3372s-153 lepiej Netgear R8000 czy Asus RT-AC3200? Co lepiej działa? Wink

38,777,505 unikalne wizyty