23 Czerwiec 2017 07:03:16
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· Dobry ruter TP-LINK ...
· ASUS WL-520GU
· Siła sygnału modem LTE
· Brak komunikacji rou...
· Asus RT-N12 a wersja...
· [MOD] Tomato by kille72
· access point WAP 300...
· Jakie 2 routery do 1...
· Wifi... zrywane połą...
· RT-N16 i modem LTE
· [MOD] Tomato by shibby
· Router do 300zł, 2,4...
· SMBv1 w Tomato
· [S]Ubiquiti Networks...
· [S] Router Netgear R...
· Blokada stron https
· oscam na openwrt (ar...
· OpenVPN - niski Donw...
· Tomato - bugi/proble...
· Dysk 3,5" Seagate 4T...
Najciekawsze tematy
· [MOD] Tomato by s... [13429]
· oscam na openwrt ... [769]
· [MOD] Tomato by k... [578]
· RT-N16 i modem LTE [35]
· Brak komunikacji ... [8]
· Blokada stron https [8]
· Siła sygnału mode... [6]
· OpenVPN - niski D... [6]
· Dobry ruter TP-LI... [4]
· Jakie 2 routery d... [4]
· ASUS WL-520GU [3]
· Router do 300zł, ... [3]
· SMBv1 w Tomato [3]
· [S] Router Netgea... [3]
· Wifi... zrywane p... [2]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
40% [121 głosów]

Broadcom ARM
Broadcom ARM
49% [147 głosów]

Atheros
Atheros
6% [17 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
0% [1 głos]

Intel/AMD/VIA
Intel/AMD/VIA
1% [3 głosów]

Żaden z powyższych
Żaden z powyższych
3% [8 głosów]

Ogółem głosów: 301
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
54.198.102.92
Reklama
Zobacz temat
OpenLinksys » :: OPROGRAMOWANIE :: » Tomato - firmware
 Drukuj temat
QOS + wydajność wifi Netgear r 6400 Tomato v138.12
djwujek
Czy u was też włączenie qos powoduje obcięcie prędkości o połowę ? A np w zakładce " Bandwidth Distribution (Outbound) " cały czas pokazuje 0.
Wydajność po sieci 2.4 tez jest bardzo kiepska W 5 Ghz jest lepiej ale też nie powala. Czy da się to jakoś poprawić ?
djwujek dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Edytowane przez djwujek dnia 14-02-2017 05:32
1.Modem Vectra ( CISCO EPC3928 ) 150/15
2. Edgerouter X Frimware 1.9.7
3. ASUS RT-N18U Tomato 2017.1 @Kille72 ( dom )
4. NETGEAR A6210-100PES
5.Asus RT-N12 D1 - Tomato v140 @Shibby ( guest )
6.Asus RT-N12 D1 - Tomato v140 @Shibby ( backup )
7. Synology DS215j + 4TB + 500 GB

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
jurekk
To sa znane błedy wersji 138 czyli QOS albo CTF albo jedno dziala albo drugie
Natomiat jak czytam w sieci o 2.4pasmie naszego Netgeera to spotkałem sie z opinią , żę Netgear 8000 i 6400 dzieki ostaniej poprawce wporwadonej przez Shibiego : a wykonanej przez; AndreDVJ
maja kiepskie osiagi wifi
dodałbym u mnie niestabilonosc usb 3 - poprostu znikaja podpiete dyski , montuje cos i po kilku godzinach nie ma jak wpiałem kabel usb2 w to gniazdo to dziala ok czyli to wina sterownika usb3 a nie dysku itp
r6400 Tomato Multiwan
 
djwujek
A czy zmiana na jedna z poprzednich wersji cos da ??
1.Modem Vectra ( CISCO EPC3928 ) 150/15
2. Edgerouter X Frimware 1.9.7
3. ASUS RT-N18U Tomato 2017.1 @Kille72 ( dom )
4. NETGEAR A6210-100PES
5.Asus RT-N12 D1 - Tomato v140 @Shibby ( guest )
6.Asus RT-N12 D1 - Tomato v140 @Shibby ( backup )
7. Synology DS215j + 4TB + 500 GB

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
jurekk
ale nie ma wczesnijszych wersji an nasz router ani 136 ani 132

ciekawa sprawa jak luknalem poprzez siec na niego i wylaczylem bwlimitem wpisujac 0 drukrake po wifi to skoczylo mi rate na 450 jak fabryka daje rate 450 MBps
moze to drukarka mi tak obniza rate musze postestowac w domu
r6400 Tomato Multiwan
 
djwujek
Masz racje nie ma nie zwrócilem na to uwagi no nic miejmy nadzieje ze guru zobaczy ten temat i cos z tym zrobi jak na cos wpadniesz daj znac Smile

Połączony z 15 luty 2017 17:42:26:
Właśnie testuję inne wersje tomato np w wersji @kille72 nie działa zakładka " Bandwidth Distribution (Outbound) " a np w wersji 138 @Shibby lub Advanced tomato działa.
Edytowane przez djwujek dnia 15-02-2017 17:42
1.Modem Vectra ( CISCO EPC3928 ) 150/15
2. Edgerouter X Frimware 1.9.7
3. ASUS RT-N18U Tomato 2017.1 @Kille72 ( dom )
4. NETGEAR A6210-100PES
5.Asus RT-N12 D1 - Tomato v140 @Shibby ( guest )
6.Asus RT-N12 D1 - Tomato v140 @Shibby ( backup )
7. Synology DS215j + 4TB + 500 GB

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
kille72 Dziekuje za dotacje
Jedyna zmianę jaka dodałem do QOS to Fix inbound QoS problem (nie Outbound). Czyściłeś NVRAM po wgraniu 138.12? Jesteś na 100% pewny ze na 138 działa a na 138.12 nie działa?

https://bitbucket...search=qos
Asus RT-AC56U Tomato K26ARM-2017.2.beta-AIO
Netgear WNR3500Lv2 Tomato K26RT-N-132-AIO
Asus PCE-AC68
Moje kompilacje Tomato-ARM
 
djwujek
kille72 napisał(a):

djwujek napisał(a):
Właśnie testuję inne wersje tomato np w wersji @kille72 nie działa zakładka " Bandwidth Distribution (Outbound) " a np w wersji 138 @Shibby lub Advanced tomato działa.


Jedyna zmianę jaka dodałem do QOS to Fix inbound QoS problem (nie Outbound). Czyściłeś NVRAM po wgraniu 138.12? Jesteś na 100% pewny ze na 138 działa a na 138.12 nie działa?

https://bitbucket...search=qos


Tak jestem pewien załączam zrzut ekranu z tomato v 138.
Zawsze czyszczę po wgraniu nowej wersji i to parę razy nie raz.
djwujek dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

1.Modem Vectra ( CISCO EPC3928 ) 150/15
2. Edgerouter X Frimware 1.9.7
3. ASUS RT-N18U Tomato 2017.1 @Kille72 ( dom )
4. NETGEAR A6210-100PES
5.Asus RT-N12 D1 - Tomato v140 @Shibby ( guest )
6.Asus RT-N12 D1 - Tomato v140 @Shibby ( backup )
7. Synology DS215j + 4TB + 500 GB

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
kille72 Dziekuje za dotacje
Pokaz mi to samo z takim samym ustawieniem na 138.12.
Asus RT-AC56U Tomato K26ARM-2017.2.beta-AIO
Netgear WNR3500Lv2 Tomato K26RT-N-132-AIO
Asus PCE-AC68
Moje kompilacje Tomato-ARM
 
djwujek
Masz w pierwszym poście
1.Modem Vectra ( CISCO EPC3928 ) 150/15
2. Edgerouter X Frimware 1.9.7
3. ASUS RT-N18U Tomato 2017.1 @Kille72 ( dom )
4. NETGEAR A6210-100PES
5.Asus RT-N12 D1 - Tomato v140 @Shibby ( guest )
6.Asus RT-N12 D1 - Tomato v140 @Shibby ( backup )
7. Synology DS215j + 4TB + 500 GB

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
kille72 Dziekuje za dotacje
Wgrałem specjalnie wersje 138.12 i zrobiłem test po czyszczeniu NVRAM, działa.

Rekomenduje zrobić jeszcze jeden test. P.S. Wlacz QOS przed testem Smile
kille72 dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Asus RT-AC56U Tomato K26ARM-2017.2.beta-AIO
Netgear WNR3500Lv2 Tomato K26RT-N-132-AIO
Asus PCE-AC68
Moje kompilacje Tomato-ARM
 
branetre Dziekuje za dotacje
BTW po co qos z takim łączem Wink
 
kille72 Dziekuje za dotacje
Ja nigdy nie używałem QOS, ale nie o to chodzi, testowałem czy zgłoszony bug jest prawdziwy.
Asus RT-AC56U Tomato K26ARM-2017.2.beta-AIO
Netgear WNR3500Lv2 Tomato K26RT-N-132-AIO
Asus PCE-AC68
Moje kompilacje Tomato-ARM
 
djwujek
Dziwne nie działało a teraz ożyło, ale czy tak czy tak qos nie działa prawidłowo nie zmienia to jednak złego działania wifi szczególnie w paśmie 2.4 Ghz przy włączonym qos prędkość maleje do połowy.

Połączony z 15 luty 2017 19:52:31:
branetre napisał(a):

BTW po co qos z takim łączem Wink


Niestety u mnie nie da się działać bez qos SmileSmile

Co najdziwniejsze wysyłanie działa bez problemu z pobieraniem jest problem test był robiony po kablu po wifi jest polowe gorzej i nieważne czy to sieć 2.4 czy 5 Ghz
djwujek dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Edytowane przez djwujek dnia 15-02-2017 19:58
1.Modem Vectra ( CISCO EPC3928 ) 150/15
2. Edgerouter X Frimware 1.9.7
3. ASUS RT-N18U Tomato 2017.1 @Kille72 ( dom )
4. NETGEAR A6210-100PES
5.Asus RT-N12 D1 - Tomato v140 @Shibby ( guest )
6.Asus RT-N12 D1 - Tomato v140 @Shibby ( backup )
7. Synology DS215j + 4TB + 500 GB

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
kille72 Dziekuje za dotacje
Przez ten fake bug report o Bandwidth Distribution (Outbound) straciłem 40 min na testy bez sensu... Rekomenduje testować 3 razy zanim napiszesz raport o bugach!
Asus RT-AC56U Tomato K26ARM-2017.2.beta-AIO
Netgear WNR3500Lv2 Tomato K26RT-N-132-AIO
Asus PCE-AC68
Moje kompilacje Tomato-ARM
 
djwujek
kille72 napisał(a):

Przez ten fejk bug report o Bandwidth Distribution (Outbound) straciłem 40 min na testy bez sensu... Rekomenduje testować 3 razy zanim napiszesz raport o bugach!


Nie przesadzaj i nie bulwersuj się bo nie tylko ja mam z tym problem.
1.Modem Vectra ( CISCO EPC3928 ) 150/15
2. Edgerouter X Frimware 1.9.7
3. ASUS RT-N18U Tomato 2017.1 @Kille72 ( dom )
4. NETGEAR A6210-100PES
5.Asus RT-N12 D1 - Tomato v140 @Shibby ( guest )
6.Asus RT-N12 D1 - Tomato v140 @Shibby ( backup )
7. Synology DS215j + 4TB + 500 GB

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
kille72 Dziekuje za dotacje
Właśnie testuję inne wersje tomato np w wersji @kille72 nie działa zakładka " Bandwidth Distribution (Outbound) " a np w wersji 138 @Shibby lub Advanced tomato działa.


Ehh...
Asus RT-AC56U Tomato K26ARM-2017.2.beta-AIO
Netgear WNR3500Lv2 Tomato K26RT-N-132-AIO
Asus PCE-AC68
Moje kompilacje Tomato-ARM
 
djwujek
Nie działało zaczęło działać nie moja to wina Smile
1.Modem Vectra ( CISCO EPC3928 ) 150/15
2. Edgerouter X Frimware 1.9.7
3. ASUS RT-N18U Tomato 2017.1 @Kille72 ( dom )
4. NETGEAR A6210-100PES
5.Asus RT-N12 D1 - Tomato v140 @Shibby ( guest )
6.Asus RT-N12 D1 - Tomato v140 @Shibby ( backup )
7. Synology DS215j + 4TB + 500 GB

Masz uwalony ruter błędnym wgraniem firmware - pomogę SmileWink
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 5

· Użytkowników online: 0

· Łącznie użytkowników: 23,528
· Najnowszy użytkownik: maciej1993
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

mhc3600
22-06-2017 23:49
ASUS rt-n18u za 129zł +10 zł kurier na https://www.neonet
.pl/wyprzedaz-asus
-rt-n18u.html#opis
-produktu1

gabrychu
16-06-2017 14:16
https://niebezpiec
znik.pl/post/40-ro
uterow-asusa-jest-
powaznie-dziurawyc
h/

jurekk
11-06-2017 23:42
i tesciowa moze wydzwaniac w darmowe noce i poranki czy jak sie to zowie hehe

jurekk
11-06-2017 23:40
@cek149 tak pare lat temu staruszka fritza 7050 kupilem na aledrogo i smiga aczkolwiek teraz w tomato trzeba otwierać porty orz zaznaczać ptaszki w sekcji uPnP bo Shibby dla bezpieczeństwa trochę powy

servee
11-06-2017 13:09
@cek149 ja tak mam i śmiga aż miło od paru lat. Dodatkowo główny router za NAT-em. Jedynie z Halonet jakieś problemy miałem i tego operatora nie używam.

cek149
10-06-2017 17:44
jurekk, mówisz, że VOIP na Fritz! Box Fon może pracować wpięty do LAN ? i zachowa pełną funkcjonalność VOIP ?

jurekk
08-06-2017 17:58
a co szkodziło go zostawić i używać ekstra tylko do voip ja tak mam np. wpiety do lanu podstawowego routera

cek149
08-06-2017 11:19
p4v3u, Fritz'a odradzam. Trenowałem Fritz! Box Fon na neostradzie przez chyba ze 2 lata, ze względu na VOIP. Wywaliłem Fritz'a, niestety również VOIP. Teraz jest modem w bridge i do routera.

PanRatio
07-06-2017 13:27
Fakt. Dziękuję za pomoc.

DonMattheo
06-06-2017 18:14
@PanRatio: Musisz ustawić na WAN vlanid 35 a dalej to po PPPoE

Adooni
06-06-2017 12:55
szkoda ze nie uzyles wyszukiwarki na forum https://openlinks...ro
wstart=0

PanRatio
06-06-2017 12:31
Czy mogę podłączyć router z Tomato bezpośrednio do ONT i używać FTTH Orange? Trzeba zmieniać jakieś ustawienia.

tijo
05-06-2017 19:43
witam Czy jak ustawiłem asusa rt-n16 w try bridge i wszystko pięknie hyla...tylko czy jest możliwość zalogowania się teraz na niego?

piotrek1111
04-06-2017 22:41
ja mam fritboxa 7390 już kilka lat i wszystko chodzi pięknie

p4v3u
04-06-2017 15:18
hmm, a macie jakies doswiaczenia z Fritzem ?

overflow2
03-06-2017 13:45
Jeśli do ADSL 2+ to szukaj speedstream 4101, ustawiasz w bridge i do tego router przez ppoe - mega stabilne

majkel152
03-06-2017 11:10
dobry modem + router , nie inaczej Smile

32,508,112 unikalne wizyty