21 Styczeń 2017 09:26:55
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· Stałą prędkość łącza...
· [MOD] Tomato by shibby
· [S]Netgear R7500 AC2...
· ASUS RT-N18U - probl...
· [Artykuł] Jakie toma...
· user i pass dla APN ...
· RT-AC68U uceglony
· Stabilny router 5Ghz...
· Chromecast + Tomato
· Ustawienie MultiWana...
· ASUS RT-N10U B i Hua...
· Asus RT-N18U - Tomat...
· Tomato - bugi/proble...
· QoS - sprawdzone kon...
· ASUS RT-AC1200G+ reb...
· Ping tomato
· [K] Dysk msata
· backup WAN z ethernetu
· Router do UPC 250 Mb/s
· Kompilacje by @kille72
Najciekawsze tematy
· [MOD] Tomato by s... [13073]
· Tomato - bugi/pro... [911]
· Multiroom N z wyk... [777]
· [Artykuł] Jakie t... [575]
· Wycinanie reklam ... [209]
· QoS - sprawdzone ... [108]
· Asus RT-AC3200 of... [69]
· Asus RT-AC87U Wir... [50]
· ASUS RT-N10U B i ... [48]
· Kompilacje by @ki... [45]
· Router do UPC 250... [28]
· Asus RT-N12D1 [22]
· WDR3600 - prędkoś... [20]
· Ustawienie MultiW... [19]
· Router do dużego ... [18]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
42% [115 głosów]

Broadcom ARM
Broadcom ARM
47% [129 głosów]

Atheros
Atheros
5% [14 głosów]

Marvell
Marvell
1% [3 głosów]

Ralink
Ralink
0% [1 głos]

Intel/AMD/VIA
Intel/AMD/VIA
1% [3 głosów]

Żaden z powyższych
Żaden z powyższych
3% [7 głosów]

Ogółem głosów: 272
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
54.211.213.149
Reklama
Zobacz temat
OpenLinksys » :: ROUTERY :: » Asus
 Drukuj temat
Asus RT-N66U Migająca dioda Power
Tibo
Pewnego dnia wróciłem do mieszkania i zastałem mój router z migającą diodą Power. Próbowałem przy użyciu Firmware Restoration oraz ASUSTeK - CFE miniWeb Server wgrać soft raz jeszcze, jednak nic to nie dało. Router po jego wgraniu zachowuje się cały czas tak samo, odpowiada na pingi tylko w trybie "recovery mode". Jest ktoś w stanie pomóc mi rozwiązać ten problem?
 
mosfit Dziekuje za dotacje
A co miałeś wgrane i co próbujesz wgrać
================================================
Asus RT-AC56U_Tomato_1.28_v138.10-AIO+3372s NoHiLink Play LTE
Linksys WRT1900ACSv2_LEDE Trunk
NAS - XPEnology DS3615xs_6.02
 
Tibo
Wcześnie miałem soft od Asusa, ale nie pamiętam jaka wersja. Próbowałem natomiast wgrać ściągnięty ze strony producenta ASUS RT-N66U Firmware 3.0.0.4.380.3831 .
 
mosfit Dziekuje za dotacje
Spróbuj tak . Wyłącz go , wciśnij WPS i trzymaj , włącz zasilanie , po 20 sec. puść WPS , i zobacz czy wstanie jak nie to spróbuj wgrać jakąś starszą wersje przez Firmware Restoration np.3.0.0.4.376.3861 .
================================================
Asus RT-AC56U_Tomato_1.28_v138.10-AIO+3372s NoHiLink Play LTE
Linksys WRT1900ACSv2_LEDE Trunk
NAS - XPEnology DS3615xs_6.02
 
Tibo
Niestety wciąż nie może wstać. Wgranie starszej wersji oprogramowania również nie pomogło (3.0.0.4.378.9235).
 
mosfit Dziekuje za dotacje
Podejrzewam usterkę Flasha. Jak jest na gwarancji to oddaj, jak nie to zonk. Ja nie mam więcej pomysłów.
================================================
Asus RT-AC56U_Tomato_1.28_v138.10-AIO+3372s NoHiLink Play LTE
Linksys WRT1900ACSv2_LEDE Trunk
NAS - XPEnology DS3615xs_6.02
 
Tibo
Niestety gwarancji już nie ma. Może ktoś inny ma jeszcze pomysł jak podejść do tematu?
 
djwujek
Czy tryb cfe uruchamia ci się na ruterze próbowałeś przez niego załadować soft ?
1.Modem Vectra ( CISCO EPC3928 )
2.Asus RT-AC 3200 - DD-WRT v3.0 std
3.Asus RT-N12 D1 - Tomato v 138
4. Synology DS215j + 4TB + 500 GB
 
Tibo
djwujek napisał(a):

Czy tryb cfe uruchamia ci się na ruterze próbowałeś przez niego załadować soft ?


Tak, tryb recovery działa , zarówno przy użyciu Firmware Restoration oraz ASUSTeK - CFE miniWeb Server ale wgranie innego firmware nic nie zmienia.
O dziwo dzisiaj przy pierwszym uruchomieniu router "stanął" i działał do momentu wykonania reboot, teraz jest tak jak przedtem czyli migająca dioda Power.
 
Adooni
ja mialem ostatnio cos takiego samego na RT-N16 i tez na oryginalnym sofcie ASUSa pomoglo wgranie tomato v116 przez tftp i dopiero potem wgranie softu v132
http://tomato.gro...s/tftp.exe
UPC 250Mb/s + CISCO EPC3212 & PLAY LTE + Huawei E3372s-153 Non-Hilink - Failover
Asus RT-AC56U @1200/800 | Tomato-RT-AC56U-RT-AC56U-ARM--138-MultiWAN-AIO-64K | USB HDD Samsung HXMU050DA/G2 500GB
----------------------------------------------------------------------------------------------------------------------------------
Asus WL-500W | Tomato-K26USB-1.28.RT-MIPSR1-132-BT-VPN
Asus RT-N12 | Tomato-K26-1.28.RT-MIPSR2-132-MiniIPv6
Asus RT-N16 | Tomato-K26USB-1.28.RT-MIPSR2-132-AIO + Huawei E3372s-153 non-hilink + PLAY LTE
 
Tibo
Adooni napisał(a):

ja mialem ostatnio cos takiego samego na RT-N16 i tez na oryginalnym sofcie ASUSa pomoglo wgranie tomato v116 przez tftp i dopiero potem wgranie softu v132
http://tomato.gro...s/tftp.exe


Niestety to nie rozwiązało mojego problemu.
Dzisiaj 3-4 razy pod rząd "wstał" bez problemu, a potem znowu migająca dioda i powrót do punktu wyjścia. Jakieś inne propozycje co może być przyczyną takiego zachowania?
 
tamtosiamto Dziekuje za dotacje
30/30/30 ..?
nic nie mam
 
http://www.youtube.com/watch?v=k_Qqct7pTiE
majkel152 Dziekuje za dotacje
nvram nie zapchany ?
nie znam się na tym ^^

kupię coś fajnego
sieć domowa:
główny router: asus n16 <3 , asus n66u b1 ap , linksys ea6200 nvram 64KB mod @ddwrt ap (ac867+ n300)
ftth 40/6 @dasan h665 -wan1 N16,Lte play @ zte mf821 backup wan2
linksys srw2048(48gbit + 4 gbic) kilka vlanów, netgear gs108e
buffalo wzr-1750dhp@tomato still work in progress
 
Adooni
bardzo dziwne jest to ze czasami wstaje. Moze zasilacz - masz jakis inny zeby podlaczyc. Tylko sprawdz napiecie bo rozne modele mialy rozne i spalisz router jak podlaczysz za duze.
UPC 250Mb/s + CISCO EPC3212 & PLAY LTE + Huawei E3372s-153 Non-Hilink - Failover
Asus RT-AC56U @1200/800 | Tomato-RT-AC56U-RT-AC56U-ARM--138-MultiWAN-AIO-64K | USB HDD Samsung HXMU050DA/G2 500GB
----------------------------------------------------------------------------------------------------------------------------------
Asus WL-500W | Tomato-K26USB-1.28.RT-MIPSR1-132-BT-VPN
Asus RT-N12 | Tomato-K26-1.28.RT-MIPSR2-132-MiniIPv6
Asus RT-N16 | Tomato-K26USB-1.28.RT-MIPSR2-132-AIO + Huawei E3372s-153 non-hilink + PLAY LTE
 
Tibo


Reset 30/30/30 nic nie zmienił.

majkel152 napisał(a):

nvram nie zapchany ?


Był czyszczony przez ASUSTeK - CFE miniWeb Server.

Adooni napisał(a):

bardzo dziwne jest to ze czasami wstaje. Moze zasilacz - masz jakis inny zeby podlaczyc. Tylko sprawdz napiecie bo rozne modele mialy rozne i spalisz router jak podlaczysz za duze.


Niestety nie mam innego zasilacza, ale ten po podłączeniu ma diodę, która cały czas się świeci. Z drugiej strony jeśli działa poprawnie za każdym razem "recovery mode" to wciąż można podejrzewać zasilacz?
 
Adooni
"recovery mode" moze pobierać mniej "pradu" gdyz nie laduja sie rozne moduły np wi-fi itp.

kurde jednak mi cos nie pasuje bo ja mialem dokladnie taki przypadek jak Ty ale na RT-N16 ostatnio (kumple powiedzal ze co kilka h sie mu wieszal router i po uzyciu FR caly czas dioda migala i zadnego softu nie przyjmowal) i u mnie wgranie przez tftp pomoglo. Jestes pewien ze po wgraniu softu za pomoca tftp napisalo succesfull? i czy odczekałeś przynajmniej 10min zanim zresetowales router?
U mnie np musialem wgrywanie odpalic od razu po włączeniu routerka i v116 najmniejszy plik inaczej sie nie wgralo. Raz nawet mialem sucessul ale nie poczekalem kilkunastu min i cały czas dioda migała.
UPC 250Mb/s + CISCO EPC3212 & PLAY LTE + Huawei E3372s-153 Non-Hilink - Failover
Asus RT-AC56U @1200/800 | Tomato-RT-AC56U-RT-AC56U-ARM--138-MultiWAN-AIO-64K | USB HDD Samsung HXMU050DA/G2 500GB
----------------------------------------------------------------------------------------------------------------------------------
Asus WL-500W | Tomato-K26USB-1.28.RT-MIPSR1-132-BT-VPN
Asus RT-N12 | Tomato-K26-1.28.RT-MIPSR2-132-MiniIPv6
Asus RT-N16 | Tomato-K26USB-1.28.RT-MIPSR2-132-AIO + Huawei E3372s-153 non-hilink + PLAY LTE
 
Tibo
Adooni napisał(a):

"recovery mode" moze pobierać mniej "pradu" gdyz nie laduja sie rozne moduły np wi-fi itp.

kurde jednak mi cos nie pasuje bo ja mialem dokladnie taki przypadek jak Ty ale na RT-N16 ostatnio (kumple powiedzal ze co kilka h sie mu wieszal router i po uzyciu FR caly czas dioda migala i zadnego softu nie przyjmowal) i u mnie wgranie przez tftp pomoglo. Jestes pewien ze po wgraniu softu za pomoca tftp napisalo succesfull? i czy odczekałeś przynajmniej 10min zanim zresetowales router?
U mnie np musialem wgrywanie odpalic od razu po włączeniu routerka i v116 najmniejszy plik inaczej sie nie wgralo. Raz nawet mialem sucessul ale nie poczekalem kilkunastu min i cały czas dioda migała.


Po wgraniu przez tftp zapaliła się zielona lampka w programie, zostawiłem router na około 20min i wciąż nic, oczywiście wgrywałem v116, tak jak napisałeś. Ze względu na to, że nie mam jak sprawdzić zasilacza, zaniosłem router + zasilacz dzisiaj do serwisu. Jutro - pojutrze mają dzwonić, ciekawe co powiedzą Smile
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 6

· Użytkowników online: 0

· Łącznie użytkowników: 23,370
· Najnowszy użytkownik: marianmaciag
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

kille72
17-01-2017 18:45
@jachu: bez stresu Smile Dzieki ze popatrzysz na to.

jachu
17-01-2017 18:23
@kile72 dopiero odczytalem bo z pracy wrocilem.

kille72
17-01-2017 11:37
@jachu: napisalem PM

jachu
16-01-2017 23:47
zgadza sie.

kille72
16-01-2017 23:45
Większość w Tomato jest w C.

jachu
16-01-2017 23:40
kile72 to napisz jeszcze jakich : od "c", "js" , "bash-a", "asp-php" ?

kille72
16-01-2017 22:45
Szukam programistow do pomocy przy Tomato Smile

mosfit
16-01-2017 21:49
Racja

kille72
16-01-2017 21:17
@jurekk ma racje! AC66U_B1 to ARM dualcore (BCM4708C0)!

jurekk
16-01-2017 21:16
oj chyba nie RT-AC66U_B1 (use the RT-AC68U firmware) tak pisze merlin na swej stronie https://www.mediaf
ire.com/folder/bkf
q2a6aebq68/Asuswrt
-Merlin czyli ten ac66u_b1 to blziniak raczej ac68u - nap

as1970
16-01-2017 19:27
Czy istnieje jakieś tomato albo inne firmware do routera RT-AC66U_B1

mosfit
15-01-2017 08:17
Belkin Wi-Fi Range Extender, F9K1015 v1 Firmware http://www.belkin.
..eNum=90747

teufelshunde
15-01-2017 07:58
in need of a firmware update for a belkin n300 f9k1015v. can anyone help get correct firmware

stanleytli
12-01-2017 19:35
Ok, dzieki @djwujek. Odpuszczam kupno. Dzieki i pozdrawiam

djwujek
12-01-2017 19:13
Ta sa anteny 2 zakresowe bedziesz mial problem z dokupieniem takich samych poza tym ja bym nie kupio nie kompletnego rutera wolalbym kupic inny slabszy ale kompletny.

stanleytli
11-01-2017 21:05
A mógłby ktoś podpowiedzieć jakie anteny kupic? Pozdrawiam

djwujek
11-01-2017 19:06
Nie no na pewno zmniejszy się wydajność lepiej kup wszystkie takie same

30,688,134 unikalne wizyty