25 Czerwiec 2019 12:49:11
Nawigacja
· Strona Główna
· Galeria
· Forum
· Linki

· Tomato by Shibby

· Wiki-OpenWrt
· Wiki-DD-WRT
· Emulatory sprzętu

Darowizna
Ostatnio na forum
Najnowsze tematy
· Dekoder sat + vpn
· ALFA Tube 2H + anten...
· ASUS RT-AC68U proble...
· [MOD] FreshTomato-ARM
· [K] Intel NIC
· Qnap 251A Ubuntu
· Multiroom N z wykorz...
· Asus RT-AC56U - "mał...
· No Internet On VLAN
· Router 2.4/5GHz, eth...
· urbackup-server na r...
· [K] Intel NUC
· Tomato pod TP-Link A...
· Router pod łącze 600...
· password root przez ssh
· Tomato - odblokowani...
· [TURTORIAL] Konfigur...
· Tomato MultiWAN - ot...
· [S] Netgear R7000 Ni...
· [MOD] Tomato by shibby
Najciekawsze tematy
· Multiroom N z wyk... [1011]
· [MOD] FreshTomato... [784]
· Asus RT-AC56U - "... [400]
· Dekoder sat + vpn [22]
· ASUS RT-AC68U pro... [14]
· [K] Intel NIC [7]
· ALFA Tube 2H + an... [6]
· Qnap 251A Ubuntu [5]
· No Internet On VLAN [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
38% [135 głosów]

Broadcom ARM
Broadcom ARM
50% [175 głosów]

Atheros
Atheros
6% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [2 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [10 głosów]

Ogółem głosów: 351
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38

Archiwum ankiet
Reklama
Twoje IP
54.144.75.212
Reklama
Zobacz temat
OpenLinksys » :: ROUTERY :: » Pozostałe
 Drukuj temat
Ubiquiti Unifi AP AC Lite
poncio
shibby napisał(a):

Pro ma szybszy interfejs AC, dwa porty LAN i napięcie 48V. Jak więc chcesz z LR zrobić Pro?

Jeżeli masz problem z przełączaniem między 2,4 a 5GHz to przede wszystkim zrezygnuj z konfiguracji automatyczne (Zero Handoff) i ustaw wifi ręcznie. Najważniejsza kwestia to osobne SSID dla każdej z częstotliwości. Wtedy będziesz miał 10% pewności do której sieci jestes połączony.

Co do przyśpieszenia, to nie ma w tym magii. Dwa łącza 600/60 mbps w trybie load-balance. Zaznaczyłem kwestię zwiększonego uploadu, gdyż nie zawsze jest to takie oczywiscie. Wiele routerów (w tym tomato) łączy download ale upload leci już jednym łączem. W EdgeRouterze jakoś ten problem rozwiązali i upload potrafił lecieć dwoma łączami - przynajmniej tak pokazywał speedtest.


Co masz dokładnie na myśli konfiguracja automatyczna? w moim przypadku kanały mam ustawione ręcznie wraz z mocą nadawania. Odnośnie SSID... właśnie dlatego kupiłem Ubiquiti aby mieć w pełni aktywny roaming i możliwość łączenia sie z jednym jak i drugim pasmem. Nie da sie tego jakoś pogodzić? jak pozostawie 2 różne SSID to i tak urządzenia takie jak np telefon będzie mi sie łączył początkowo z mocniejszym sygnałem (2.4) i tak już pewnie pozostanie (chyba ze ręcznie będe przełączał lub całkowicie zapomnę dane logowania do 2.4 co spowoduje, że połowa domu pewnie straci sygnał)

Odnośnie przyspieszenia światłowodu... myślałem, że da sie coś poprawić na jednym łączu Wink będe miał 500/20 bo takie maksymalnie oferuje dostawca (ew UL +10 za 10zł dodatkowo)Fajnie byłoby osiągnąć chociaż 30-40 UL
 
shibby Dziekuje za dotacje
Z kosmosu nic się nie bierze, wyraźnie pisałem o dual-wan 2x ftth

Co do konfiguracji unifi to błędnie rozumiesz pojęcie roamingu. Roaming nie służy do płynnego przełączania między częstotliwościami a poszczególnymi punktami dostępowymi. Roaming pozwala na płynne poruszanie się po lokalizacji z wieloma AP i taki klient będzie płynnie przełączany miedzy poszczególnymi punktami dostępowymi ale w ramach danej częstotliwości.
Edytowane przez shibby dnia 13-08-2018 12:41
Router: Ubiquiti EdgeRouter ER-4 (FTTH + LTE/failover, OpenVPN, DPI, VLAN)
Wi-Fi: Ubiquiti UAP-AC-Pro
LAN: Netgear GS110TP (8x GbE, 2x SFP, PoE, LACP, VLAN)
NAS: Netgear ReadyNAS Pro4 (2x 4TB/RAID1, 1x 1TB, LACP 2Gbit)
Controler: Raspberry Pi 2 Model B + HDD 1,8" 160GB (Unifi, NUT, CUPS, Pi Hole/DNS Server)
UPS: Eaton Ellipse Eco 650
 
poncio
Ok, w takim razie co zrobić aby to działało tak jak powinno? Byłem ostatnio w szpitalu gdzie mieli AP HP i 2.4 GHz przełączało sie perfekcyjnie na 5GHz za każdym razem... chodziłem i sprawdzałem a ludzie patrzyli sie na mnie jak na pajaca Wink

Odszedłem poza zasięg 5GHz to przechodziło na 2.4... podchodziłem bliżej i od razu łapało 5GHz. Domyślam się, że te urządzenie jest zapewne 10 razy droższe od Ubiquiti natomiast nawet z opóźnieniem ale niech przełącza sie automatycznie

Najchętniej to wyłączył bym 2.4 natomiast mam jeszcze kilka urządzeń które korzystają tylko z tej częśtotliwości (tv, dekoder, chromecast )
 
Blacon
Zwieksz maksymalnie tx power w 5G i zmniejsz max w 2.4 . To powinno rozwiazac problem.
 
poncio
Blacon napisał(a):

Zwieksz maksymalnie tx power w 5G i zmniejsz max w 2.4 . To powinno rozwiazac problem.


O której pozycji dokładnie piszesz?

Połączony z 13 sierpień 2018 18:01:52:
Podpowiedzcie czy przy AP moze byc DHCP czy lepiej dać stałe?
poncio dodał/a następującą plik:
Nie masz uprawnień to pobierania załączników w tym temacie.

Edytowane przez poncio dnia 13-08-2018 18:01
 
Blacon
Chodzi o sile transmisji. Na tych zdjecia co zalaczyles znien 2.4G na niska wszedzi,e a 5G na wysoka. Nic wiecej nie mozna z tym zrobic. Ubiquiti jest killerem jesli chodzi o 2.4 G ale z 5G jeszcze maja sporo pracy.
 
Dudzio Dziekuje za dotacje
Podepnę się pod temat.

Co myślicie o AP Mikrotika cAP ac (RBcAPGi-5acD2nD) ??

https://mikrotik.com/product/cap_ac

Którego byście wybrali Mikrotika czy UAP-AC-LR ??
- MikroTik RB2011UiAS-2HnD-IN
- Tplink 1043ND + Attitude Adjustment -
- Netgear WNR3500L + Tomato
 
poncio
ok a co z tym IP? zostawić DHCP czy dać stałe?
 
Przejdź do forum:
Logowanie
Nazwa użytkownika

Hasło



Nie masz jeszcze konta?
Zarejestruj się

Nie możesz się zalogować?
Poproś o nowe hasło
Aktualnie online
· Gości online: 5

· Użytkowników online: 0

· Łącznie użytkowników: 23,884
· Najnowszy użytkownik: mc1100
Shoutbox
Musisz zalogować się, aby móc dodać wiadomość.

stegano
19-06-2019 23:13
Pozdrawiam wszystkich Smile

PanRatio
14-06-2019 08:38
Kupiłem Lenovo Newifi-D2 za 139 zł. Zobaczymy co to za cudo Grin

mosfit
12-06-2019 06:37
RAM MB:128 szału nie ma,Broadcom raczej ciężko będzie z openwrt-podobno radio nie działa a tomato raczej tez nie będzie

PixelPL
11-06-2019 19:40
Co powiecie na temat TP-Link Archer A9 ?

skupi
07-06-2019 21:25
Od rana wszystko działa jak trzeba, może zasilacz złe napięcie dawał i go zresetowało wypięcie z gniazdka Pfft

skupi
07-06-2019 21:24
NVRAM mam 18% wolnego, zauważyłem wysoką temp cpu 105, rozebrałem postawiłem na golasa i już było 70 Smile, ale i tak dalej rwało, przed snem odpiąłem zasilacz, bo chciałem go sprawdzić

pedro
07-06-2019 19:20
@skupi: nie skonczył się NVRAM w jakimś momencie?

majkel152
07-06-2019 12:37
sprawdz na merlinie, załoz temat, wklej zrzut z nvram i ustawien

skupi
06-06-2019 23:50
pomoże ktoś. Asus AC68, freshtomato 02.2019, wszystko śmigało, ale ostatnio nagle zaczęło świrować wifi, dropy, niska prędkość. Po lanie wszystko oki?

majkel152
03-06-2019 12:18
dla kogoś kto ma kontroler i licencję coś tam będzie warty.w innym wypadku paczkę żelek, chyba że openwrt doda suport

SynC
31-05-2019 12:03
Merki MR42 nowy bez fv, czy to jest sprzedawalne, i za ile ewentualnie?

tamtosiamto
28-05-2019 18:11
ano wlasnie dlatego pytalem na poczatku, jak sie usuwa pojednyczne wpisy Smile. Zrobilem juz reset i ustawilem do nowa.

Steel_Rat
28-05-2019 00:11
To pozostaje przejrzeć NVRAM i usunąć niepotrzebne wpisy. Bądź wgrać obraz gdzie jest mniej bajerów np. bez openvpn jak nie używasz.

tamtosiamto
27-05-2019 23:32
tylko bwlimiter i iptraffic, zadnych vpnow nie mam

Steel_Rat
25-05-2019 23:19
Jak masz ustawionego openVPN, to przenieś certyfikaty na dysk. I cóż musisz ograniczyć wpisy do NVRAM.

tamtosiamto
25-05-2019 16:04
jak uwolnic nvram w tomato? rtn66u, mam wolne tylko 2% nvram, internet mi rwie chce uwolnic ale nie wiem jak, wszytski edodatkowe uslugi wylaczone

OpenDM
23-05-2019 14:20
AB-Solution ---> Diversion https://diversion.
ch/

38,381,124 unikalne wizyty