07 Grudnia 2021 03:20:44
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· [MOD] FreshTomato-AR...
· [S] ASUS RT-AC66U
· Jaki Router ? PILNE !
· WNR3500Lv2
· AiMESH Asusa.
· Współpraca Tomato ...
· niepoprawny timestam...
· [MOD] FreshTomato-MI...
· Błąd nr 13 - insta...
· ASUS RT-AX86U+świat...
· [DIY] NAS bez kompro...
· Jaki router wybrać-...
· [S] Sprzedam Asus SC...
· Merlin/transmission ...
· Przekierowanie użyt...
· Debrick netgear R7000
· [S] Unifi U6-LITE
· Przepustowość łą...
· Multiroom N z wykorz...
· Słaby transfer po W...
Najpopularniejsze obecnie wątki
· WNR3500Lv2 [738]
· [MOD] FreshTomato... [640]
· [MOD] FreshTomato... [343]
· AiMESH Asusa. [37]
· Błąd nr 13 - in... [10]
· Jaki Router ? PIL... [9]
· [S] ASUS RT-AC66U [4]
· niepoprawny times... [2]
· Współpraca Toma... [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [146 głosów]

Broadcom ARM
Broadcom ARM
52% [205 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [12 głosów]

Ogółem głosów: 395
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
54.227.97.219
Zobacz wątek
 Drukuj wątek
UniFi AP AC LR
Mokonski
Posiadam 2 UniFi AP AC LR. Standardowa konfiguracja wifi. Wszystko niby działa Ok. Ale czasami mam problemy z połączeniem się z telefonu do drukarki lub Smart tv. Wystarczy zrestartować UniFi i znowu jest Ok na jakiś czas. Może wie ktoś czy odpowiadają za to jakieś ustawienia które mogą powodować takie problemy.
 
shibby
jaka wersja kontrolera i APków? Ja mam dwa APki (AC Pro i AC Lite) i nie mam problemów by z telefonu drukować czy streamować YT na TV
Router: EdgeRouter ER-12
Switch: Ubiquiti US-8-150W
Wi-Fi: Ubiquiti UAP-AC-Pro + U6-Lite
NAS: Xpenology DS918+
Serwer: Dell 3040M
 
Mala
Witam

Przyznam że też mam takie same problemy z tym UniFi AP AC LR
robiłem już praktycznie wszystkie opcje. Kontaktowałem się nawet z suportem i od ponad 30 dni nie rozwiązali kłopotu . Problem polegał na tym że na szybko chciałem podpiąć 5 kamer po wifi. Problem jest taki że po podłączaniu kamer jest ping rosnący zaczyna się od 1ms a kończy na 3000 ms.

tutaj masz oprogramowanie należy je grać ręcznie.

https://community.ui.com/releases/UAP-Firmware-4-3-26-11358/e05cd041-ea54-460c-85f4-7f3fd97261e8

od siebie mogę dodać że zniwelowałem po części problem

ustawiłem na sztywno kanał
Spróbuj tych opcji.
[img]https://zapodaj.net/1d9372b30a0ce.png.html[/img]
[img]https://zapodaj.net/4fbf4931d9a2b.png.html[/img]
[img]https://zapodaj.net/662fa6d7062d1.png.html[/img]
[img]https://zapodaj.net/8c94bbc8f9ecc.png.html[/img]
[img]https://zapodaj.net/bb13951fdf582.png.html[/img]
Mala załączono następujące plik:
Nie masz uprawnień, by zobaczyć załączniki w tym wątku.
 
Mokonski
Wszystko aktualizowane na bieżąco, controler ver. 6.0.43, AP ver. 4.3.24.11355. Tak jak pisałem ogólnie jest wszystko Ok. Striming do YT, połączenie z drukarka w sieci (drukarka w LAN). Czy kopia ekranu z telefonu na tv. Ale od czasu do czasu mam tak ze chce połączyć się z tv i mieli i mieli i nie daje rady. Po restarcie AP wszystko jest Ok znowu na jakiś czas (powiedzmy 2-3 tygodnie). Początkowo myślałem ze problem tkwi w Smart tv Sony. Nawet udało mi się wyżebrać wymianę płyty głównej na gwarancji ale to nie pomogło. Co ciekawe wymieniłem ostatnio tv na inny, tym razem LG i są podobne problemy. Drukarki konica minolta tez czasami nie moge znaleść podczas próby wydruku z telefonu. I znowu restart i wszystko Ok.
 
Adooni
widze ze te same wyzwania maja wszystkie AP i ludzie po prostu ustawiaja ich reset
moze np tak:
https://community.ui.com/questions/Wi...26ad149af3
UPC 300/20 Mb/s + Connect Box(bridge)
Asus RT-AC68U (RT-AC56U CFEmod) @1200/800 (CFE 1.0.2.0) | AsusWRT-Merlin RT-AC68U_386.3_2+amtm
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED, SSD,
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 24

· Użytkowników online: 0

· Łącznie użytkowników: 24,053
· Najnowszy użytkownik: jas7o
Czat
Musisz się zalogować, aby opublikować wiadomość.

maxikaaz
21-11-2021 17:35
@man1 to puść sobie to światło do piwnicy, stamtąd wypuść skrętkę jakimś pionem wentylacyjnym do mieszkania.

man1
21-11-2021 12:55
juz mam odpowiedz - w przypadku uslugi ftth 900/300 na laczach Orange nie moga tego puscic oficjalnie konwerterem na skretke.

man1
19-11-2021 20:25
czy są tu posiadacze ftth od tmobile? Mieszkam w starym bloku i nie moge wprowadzic swiatlowodu do lokalu, wiec chcialbym by uzyli konweretra na skretke. A tego zrobic podobno nie mogą...

jurekk
05-11-2021 14:27
Ponoć ax82u ma mieć port RMerlina, sam Merlin o tym mowil to mzoe byc najbardziej ekonomiczna wersja

AdrianAdi
05-10-2021 23:03
Przymierzam się do kupna takiego i mam kilka pytań z tym zwoązanych

AdrianAdi
05-10-2021 23:02
Jest tu kto?

AdrianAdi
05-10-2021 22:59
Witam mam pytanie odnośnie routerów gamingowych do ps4 czyli konsoli

Maniek91PL
04-09-2021 10:34
Wink super ! Dzięki ! Adooni ! już testuje co i jak

Adooni
04-09-2021 06:31
sprawdzasz w status - overview, a zmieniasz w Basic - Network

Maniek91PL
03-09-2021 22:37
jak sprawdzić i zmienić kanał w wifi 2.4 w tomato ? Shock

46,456,558 unikalnych wizyt